Sie sind nicht angemeldet.

Xbox One Preisvergleich digitaler Spiele - Xbox-Now.com

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BHorst

Ein paar Primaten und ein Fass Havanna Club...

Beiträge: 115

Registriert am: 31.12.2009

Wohnort: Windeck

Xbox360: Premium

Laufwerk: Liteon 74850

Firmware: LT_plus_v1.1-74850

Ich spiele z.Zt.: Sega Mega Drive

Danksagungen: 34

  • Nachricht senden

(permalink) 1

09.03.2015, 22:46

galaxy s5 nach Odinmode Gelbes Dreieck mit Ausrufezeichen.

Guten Abend,

Habe leider ein Problem mit meinem Galaxy S5.

Habe es eben ans Ladekabelgeklemmt, und nach einiger Zeit gemerkt dass es sich im Odinmode befindet.
Habe es dann neu gestartet und wieder angeschlossen.
Jedoch läd das Teil nich mehr richtig.
Wenn das Handy aus ist kommt anstatt der Sich langsam füllenden Batterie ein gelbes Schild mit Ausrufezeichen drauf.

Evtl. Nur im falschen Modus?

Wäre schön wenn mir jemand helfen könnte.

Gruß BHorst
Signatur von »BHorst« yeah, mein selbstgebautes Ambilight läuft :)

MarkMR73

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 209

Registriert am: 23.12.2008

Wohnort: Hannover

Xbox360: Slim 4GB | glitched & Mtx Trident | 320 GB intern | 1 TB extern

Laufwerk: LiteOn DG-16D4S 0401

Firmware: LT+3.0

Rebooter/RGH: GGBoot Dash 16747

Danksagungen: 51

  • Nachricht senden

(permalink) 2

10.03.2015, 00:04

Hat das Phone eine Stock oder Custom Rom drauf, bzw. ist es gerootet? Kommst Du nach Entnahme und Wiedereinsetzen des Akkus ins Recovery?
Signatur von »MarkMR73«

184matt

Wenigposter

Beiträge: 6

Registriert am: 05.01.2015

Wohnort: nähe Frankfurt

Xbox360: Pro - Banned

Ich spiele z.Zt.: Far Cry 3 / GTA V / Dead Island

Danksagungen: 1

  • Nachricht senden

(permalink) 3

10.03.2015, 15:32

Kannst du das Gerät denn anosnsten normal nutzen?

Also Bootet es in die reguläre Oberfläche? Wenn nicht solltest du ja nach dem Start verschiedene Auswahlmöglichkeiten haben.
Unter anderem "reboot system now". Diesen Eintrag per Lautstärketaste makieren und per Home Button bestätigen.

MarkMR73

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 209

Registriert am: 23.12.2008

Wohnort: Hannover

Xbox360: Slim 4GB | glitched & Mtx Trident | 320 GB intern | 1 TB extern

Laufwerk: LiteOn DG-16D4S 0401

Firmware: LT+3.0

Rebooter/RGH: GGBoot Dash 16747

Danksagungen: 51

  • Nachricht senden

(permalink) 4

10.03.2015, 15:53

Ich hatte gestern noch ein wenig gegoogelt, es wird sehr wahrscheinlich am zu tief entladenen oder einem defekt am Akku liegen. Dieses Problem tritt gerne auf, wenn man das Gerät leer laufen lässt oder ein ungeignetes Ladegerät verwendet. S4, Note 3, und S5 haben bereits 2 Ampere ladegeräte, die Vorgänger lagen bei ~1 Ampere.

eine Möglichkeit, die Du probieren kannst, wäre diese:

- mit gedrückten Knöpfen:
Lautstärke unten+Home Button+Powertaste, den Akku einsetzen

- das Ladegerät angestöpselt. (Warten bis das Telefon in den Download Modus geht)
Das Phone ca. 15 Minuten liegen und laden lassen.

- Das Ladegerät angschlossen lassen.

- Smartphone über den Power Knopf ausschalten (solange Festhalten bis es aus geht), das geht Telefon gleich wieder an mit dem grauen Batterie Symbol,
was dann ja nach ein paar sekunden weg geht und die Akkuladeanzeige erscheint.

MfG

MarkMR73
Signatur von »MarkMR73«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BHorst (10.03.2015)

BHorst

Ein paar Primaten und ein Fass Havanna Club...

Beiträge: 115

Registriert am: 31.12.2009

Wohnort: Windeck

Xbox360: Premium

Laufwerk: Liteon 74850

Firmware: LT_plus_v1.1-74850

Ich spiele z.Zt.: Sega Mega Drive

Danksagungen: 34

  • Nachricht senden

(permalink) 5

10.03.2015, 22:23

Hmmm. Läuft wieder.
Hab das teil über nacht am ladegerät gehabt.
Das hat leider nicht geholfen, eben bei meiner nachbarin gewesen und das Handy mit ihrem Akku gestartet.
Meinen wieder rein und jetzt läufts wieder.
Dank für eure Bemühungen.

Gruss BHorst
Signatur von »BHorst« yeah, mein selbstgebautes Ambilight läuft :)

Bloodrunner

Wenigposter

Beiträge: 12

Registriert am: 12.12.2010

Danksagungen: 2

  • Nachricht senden

(permalink) 6

10.03.2015, 23:01

Hi
da is gar nix defekt is nur ne warnung das ne customfirmware drauf ist oder war
da gibts extra n tool "triangleaway" solange du das Dreieck hast,hast du auch keine Garantie.

BHorst

Ein paar Primaten und ein Fass Havanna Club...

Beiträge: 115

Registriert am: 31.12.2009

Wohnort: Windeck

Xbox360: Premium

Laufwerk: Liteon 74850

Firmware: LT_plus_v1.1-74850

Ich spiele z.Zt.: Sega Mega Drive

Danksagungen: 34

  • Nachricht senden

(permalink) 7

10.03.2015, 23:05

Nee hatte nix mit root oder CFW zu tuen.
Hatte was mim Akku zu tuen da dieser tiefenentladen war. Warum auch immer.
Nach staten mit nem anderen akku konnte ich den original akku wieder wie gewohnt laden und nutzen.

Kann meinetwegen geschlossen werden.
Gruss BHorst
Signatur von »BHorst« yeah, mein selbstgebautes Ambilight läuft :)

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!