Sie sind nicht angemeldet.

Xbox One Preisvergleich digitaler Spiele - Xbox-Now.com

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 72

Registriert am: 07.01.2011

Xbox360: Arcarde

Laufwerk: Samsung

Firmware: Ka :D

Danksagungen: 12

  • Nachricht senden

(permalink) 1

08.09.2014, 20:29

Playstation 3 Defekt! Standby(Rot), Kurz Grün, dann Aus...kurzschluss? SuperSlim

Hallo,

ich habe ne Playstation 3 die nicht mehr Starten will, wie schon kurz im Titel beschrieben fährt sie nicht Hoch sie geht kurz an Beept 1x leuchtet dabei grün und ist dannach direkt aus..ich kann sie darauf hin wieder einschalten...also auf Standby danach wieder das gleiche Spiel!
Es könnte so meine Vermutung ein Kurzschluss sein? Auf der 12V Leitung evtl. leider ist Playstation nicht ganz mein Fachberreich und deshalb bitte ich um Hilfe jeder Art :)

Ich stell in den Ahnhang ein kurzes Video wie das ganze Abläuft denn wenn man sowas sieht ist es immer noch am Besten!

Folgendes wurde berreits Veruscht:
Neues Netzteil
Andere Kabel
Und Sichtkontrolle nach Verbrannten Stellen sowie Kabel intern!

Achja es handelt sich um eine Playstation 3 Super Slim :)

Vielen Dank schonmal im Vorraus !
»hase747« hat folgende Datei angehängt:

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 673

Registriert am: 12.07.2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3509

  • Nachricht senden

(permalink) 2

08.09.2014, 20:58

Wieso fragst du nicht vorher?

Hätte ich dir direkt sagen können, dass es mit Sicherheit nicht das NT ist .. der Quatsch hält sich nur leider im Internet


Das ist der "neue" YLOD und hat wie auch schon beim "alten" meist den selben Auslöser -> kalte lötstellen unter einem Leistungs-BGA

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hase747 (08.09.2014)

Beiträge: 72

Registriert am: 07.01.2011

Xbox360: Arcarde

Laufwerk: Samsung

Firmware: Ka :D

Danksagungen: 12

  • Nachricht senden

(permalink) 3

08.09.2014, 21:06

Mhmmm okay ja das ist Ärgerlich :thumbdown: Mit dem anderen Netzteil war kein Problem lag eh noch auf dem Schreibtisch rum :D also keine Angst hab kein Cent ausgegeben :D

Aber trozdem Danke hilft nichts....aber wenigstens ne klare Aussage! Wieder etwas ElektroDeko daheim :D :thumbsup:

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!