Sie sind nicht angemeldet.

Xbox One Preisvergleich digitaler Spiele - Xbox-Now.com

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 03.10.2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 126

28.10.2011, 22:53

nun piept sie einmal wie als wenn man eine taste drückt nach ca 2 min und geht aus
Signatur von »eddy23« AGAINST Team Squirt

Beiträge: 70

Registriert am: 31.07.2011

Wohnort: Fröndenberg

Xbox360: Xbox One

Ich spiele z.Zt.: MGS5 & DR3

Danksagungen: 4

  • Nachricht senden

(permalink) 127

29.10.2011, 12:47

An meinem Matrix SPI NAND Flasher liegt es nicht. Ich habe gerade eine JTAG Konsole umgebaut.
Was meint ihr, macht es Sinn weiter zu versuchen meine Slim zu retten (Cygnos 360), oder ist das aussichtslos?
Denn dann hole ich mir eine neue Slim und flashe da nur das Laufwerk. Sollte es damit Probleme geben, habe ich ja noch das alte MXIC Laufwerk. ;-)
Signatur von »sequ3ster« Ich Flashe nicht mehr!

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 03.10.2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 128

29.10.2011, 13:12

ED am Matrix Nand Flasher leicht glimmt wenn ich da USB Kabel entferne, aber das Stromkabel noch in der Box ist.


das hat meine auch gemacht, ,ir ist aber aufgefallen das hatte bei mir mit der position des kabels zu tuen.
Signatur von »eddy23« AGAINST Team Squirt

dedarus

Gastarbeiter

  • Bestätigter Glitcher

Beiträge: 640

Registriert am: 12.06.2011

Wohnort: vor´m PC

Firmware: LT 3.0

Rebooter/RGH: xeBuild

LiNK User: dedarus

Ich spiele z.Zt.: nix

Danksagungen: 352

  • Nachricht senden

(permalink) 129

30.10.2011, 04:29

hat jemand n bild zum alternativ punkt von cpu rst?
Signatur von »dedarus« Maybe in time you'll understand only God can save us

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18.02.2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2662

  • Nachricht senden

(permalink) 130

30.10.2011, 10:14

Bitte sehr.

Signatur von »primo1337«

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SynTeX (30.10.2011), Dedarus (30.10.2011)

Beiträge: 70

Registriert am: 31.07.2011

Wohnort: Fröndenberg

Xbox360: Xbox One

Ich spiele z.Zt.: MGS5 & DR3

Danksagungen: 4

  • Nachricht senden

(permalink) 131

30.10.2011, 14:04

Dank NAND Flasher 360 läuft meine Slim wieder. 1000 mal geflasht bis alle Bad Blocks weg waren. Bei einer Handvoll kann man das ja remappen, aber nicht bei ca. 50%.
Jetzt läuft auch FreeBoot mit Dashlauch und Freestyle Dash. :D
Signatur von »sequ3ster« Ich Flashe nicht mehr!

Beiträge: 92

Registriert am: 20.09.2009

Danksagungen: 4

  • Nachricht senden

(permalink) 132

30.10.2011, 17:39

Möchte eine Jasper 512 glitchen, die will aber nicht

Hi @ all,

wollte mal fragen, ob Ihr auch so Probleme habt Jaspers Board zu glitchen.
Habe jetzt 3 Falcon ohner Probs fertig gemacht. bloß jedesmal ne Jasper will nicht.
cb: 6750
zur zeit mache ich gerade an einer jasper 512 rum. nand ohne Fehler ausgelesen. mit ecc builder die .ecc erstellt und zurückgeflascht mit dem Befehl: nandpro usb: +w64 image_00000000.ecc. Aber nichts passiert. Ich höre eine Reaktion an den Lüftern, die aber nach einer Zeit auch schneller laufen. Was kann ich noch machen habe schon überall neue Kabel verwendet, diesmal 0.7 Litze und gekürzt was geht aber nichts passiert, Lötpunkt auch an Alternativpunkte gescheckt alles bestens.
Kann es an der cpld liegen benutze den grünen China clone kann es sein das diese Probleme mit den Jaspers machen?

oder habt Ihr noch nen Tip?

gruß and

  • »xX BoxCracker Xx« wurde gesperrt

Beiträge: 151

Registriert am: 30.04.2011

Xbox360: Slim 250GB - Glitch / Sliim 4 GB - xK3y

Laufwerk: LiteOn 0225 / LiteOn 0225

Rebooter/RGH: FreeBoot

Danksagungen: 30

  • Nachricht senden

(permalink) 133

30.10.2011, 17:45

Hey


hab nun endlich ne Slim mit Glitch (Danke MarkMR73 D)
so,

nun sie ist mit Internet verbunden.

Habe mit JTag Content Manager runtergeladen.

Bei FTP Sehen meine einstellungen wie folgt aus:

Server: Die IP die bei FSD unten Links steht (ohne den Port 21 hinten)
Port: 21
Username: xbox
password: xbox

wenn ich auf TEST gehe schreibt er

Connection Failed: The remote host did not respond.

was mach ich falsch? =(
Signatur von »xX BoxCracker Xx« The key was cracked!

MrMinister

Moderator

  • Bestätigter Glitcher

Beiträge: 2 427

Registriert am: 21.06.2010

Wohnort: Darmstadt

Xbox One: Standard

Xbox360: Xbox 360 Falcon V2

Laufwerk: Liteon 0251

Firmware: Orig.bin

LiNK User: MrMinister

Ich spiele z.Zt.: fifa17

Danksagungen: 1423

  • Nachricht senden

(permalink) 134

30.10.2011, 18:27

hat jemand schon Erfahrungen mit Alternativpunkten des CPU_PLL_BYPASS bei ner Phat gemacht? Habe eine Konsole hier, wo das Pad abgerissen ist und der alt. Punkt (am Widerstand) scheint nicht zu funktionieren..

also da wo der rote Pfeil hinzeigt, das soll ja der alt. Punkt sein..

Kann es sein, dass durch das abgerissene Pad noch etwas abgerissen ist? (schaut jedoch nicht so aus..)
»MrMinister« hat folgendes Bild angehängt:
  • alt.JPG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gamers_rs (30.10.2011)

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 549

Danksagungen: 650

  • Nachricht senden

(permalink) 135

30.10.2011, 19:41

Hallo

Der Punkt ist bei einer Phat der heikelste, es gibt auch keinen Alternativ Punkt.


mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

MrMinister

Moderator

  • Bestätigter Glitcher

Beiträge: 2 427

Registriert am: 21.06.2010

Wohnort: Darmstadt

Xbox One: Standard

Xbox360: Xbox 360 Falcon V2

Laufwerk: Liteon 0251

Firmware: Orig.bin

LiNK User: MrMinister

Ich spiele z.Zt.: fifa17

Danksagungen: 1423

  • Nachricht senden

(permalink) 136

30.10.2011, 20:47

ich dachte die oberste Seite des Widerstandes :/ ... naja eventuell findet sich noch einer.

auf jedenfall habe ich die Alternativpunkte für post_out1 sowie STBY CLK erfolgreich getestet.

Beiträge: 70

Registriert am: 31.07.2011

Wohnort: Fröndenberg

Xbox360: Xbox One

Ich spiele z.Zt.: MGS5 & DR3

Danksagungen: 4

  • Nachricht senden

(permalink) 137

30.10.2011, 21:07

Ich habe gerade eine Jasper CB6751 16MB hier. Leider glitcht sie nicht. Wie ich auf der erste Seite gelesen habe muss ich die CB_A.bin einer CB6750 verwenden.
Aber wie? Der Befehl wie Nelix ihn geschrieben hast funktioniert leider nicht mit meiner build.by.

Spoiler Spoiler

C:\Python27>python common/imgbuild/build.py Nand.bin CB_A.bin common/cdxell/CDjasper common/xell/xell-gggggg.bin
* found flash image, unpacking...
ECC'ed - will unecc.
Found 2BL (build 6751) at 00008000
Found 4BL (build 8453) at 00011380
Found 5BL (build 1888) at 00016b00
Traceback (most recent call last):
File "common/imgbuild/build.py", line 348, in
raise " * unknown image found in file %s!" % i
TypeError: exceptions must be old-style classes or derived from BaseException, n
ot str


C:\Python27>


Im Anhang befindet sich ein CB6750 16MB Nand. Vielleicht braucht den noch jemand. Ich habe verdammt lange danach im Netz gesucht.
»sequ3ster« hat folgende Datei angehängt:
Signatur von »sequ3ster« Ich Flashe nicht mehr!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MrMinister (30.10.2011)

Beiträge: 132

Registriert am: 03.12.2008

Wohnort: Limburg a.d. Lahn (nähe Frankfurt Main)

Xbox360: CoD MW3 Slim Corona Dual Nand

Laufwerk: LiteOn 1071

Firmware: LT + 3.0

Rebooter/RGH: Immer den neusten :)

Danksagungen: 8

  • Nachricht senden

(permalink) 138

30.10.2011, 22:30

Habe hier eine Jasper, die nicht wirklich glitchen mag.

Jasper 512Mb 6750
Matrix Glitcher
Kabel 0,14 / 0,25 / 0,5 schon probiert -> ohne Erfolg
Habe auch das schon das mit dem 50cm Kabel am CPU_RST versucht -> ohne Erfolg
Habe mehrmals die .ecc per Python / Exploit / ECC-Glitch Generator -> ohne Erfolg
Habe auf saubere Lötstellen (kein Flussmittel mehr vorhanden), sowie keine kalte Lötstellen geachtet.
Kabel liegen immer von den Ferritkernen + Spulen entfernt und haben die kürzeste Strecke (außer CPU_RST).
Nand schon mehrmals beschrieben.

Sie bootet nicht ins Xell, wenn ich die Image_00000000.ecc per USB-Flasher draufflashe.

Was kann es noch sein?

Gruß

  • »DerBesorger« wurde gesperrt

Beiträge: 170

Registriert am: 31.01.2011

Wohnort: 294..

Laufwerk: LiteOn

Danksagungen: 44

  • Nachricht senden

(permalink) 139

31.10.2011, 12:23

Zitat

Habe hier eine Jasper, die nicht wirklich glitchen mag.


Ich hab auch so ein Miststück das nur alle 5-10 Minuten mal startet.
Verbaut ist ein Coolrunner 2 von Dangerous Prototypes.
Verlötung und Kabel hab ich auch alles durch, muss am Modell liegen.

MrMinister

Moderator

  • Bestätigter Glitcher

Beiträge: 2 427

Registriert am: 21.06.2010

Wohnort: Darmstadt

Xbox One: Standard

Xbox360: Xbox 360 Falcon V2

Laufwerk: Liteon 0251

Firmware: Orig.bin

LiNK User: MrMinister

Ich spiele z.Zt.: fifa17

Danksagungen: 1423

  • Nachricht senden

(permalink) 140

31.10.2011, 12:30

hab auch eine. mal bootet sie sofort, mal nach 10 Minuten..

edit: ist keine BB!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MrMinister« (31.10.2011, 12:59)


redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 549

Danksagungen: 650

  • Nachricht senden

(permalink) 141

31.10.2011, 12:51

Hallo

Es gibt grosse Probleme bei BB Jasper.

Zephyr ist ja dank gamers_rs gelöst. Es liegt an den Programmen.

Denke wird bald gelöst werden.


mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DerBesorger (31.10.2011), gamers_rs (31.10.2011)

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16.09.2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 142

31.10.2011, 13:18

Ein ganz GROSSER DANK auch meinerseits an gamers_rs !
Dank ihm läuft die Zephyr wie ne 1.
Ich verstehe auch seine Einstellung .... ;) Hat ja immerhin mehrere Stunden (Tage) mit meinem Miststück von Zephyr verbraten :(

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gamers_rs (31.10.2011)

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 498

Registriert am: 06.02.2010

Xbox One: Forza 5 Bundle

Xbox360: JTAG FalconV1, Retail Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 121

  • Nachricht senden

(permalink) 143

31.10.2011, 18:50

Hallo

wollte heute eine Falcon glitchen, aber sie will nicht starten. Hab das ECC Image mit mit Exploit 360 1.0.1.1 erstellt. Hab alle Punkte überprüft. Hab anstatt dem normalen STBY_CLK Punkt den Alternativpunkt auf der Unterseite hergenommen. Die Lüfter surren auch. Hab den originalen C-Mod drin. Könnt ihr mir helfen? :)
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 549

Danksagungen: 650

  • Nachricht senden

(permalink) 144

31.10.2011, 18:54

Hallo

Steht doch schon überall, der Exploit 360 1.0.1.1 ist kacke. Nimm python.

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Gussy

Stammuser

Beiträge: 744

Registriert am: 11.09.2010

Danksagungen: 122

  • Nachricht senden

(permalink) 145

31.10.2011, 18:56

Summen deine Lüfter alle 5 Sekunden auf ? weil, dann Resetet er erst und gibt das Signal ab
Signatur von »Gussy« Dieser Beitrag wurde 999 mal editiert, zum letzten Mal von Gussy: Heute, 19:54.

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 498

Registriert am: 06.02.2010

Xbox One: Forza 5 Bundle

Xbox360: JTAG FalconV1, Retail Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 121

  • Nachricht senden

(permalink) 146

31.10.2011, 19:34

JA er surrt alle paar Sekunden auf
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

daniel91

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 491

Registriert am: 08.09.2011

Wohnort: Lübeck

Xbox360: Xbox Slim

Laufwerk: LiteOn

Firmware: LT 3.0 0225

Rebooter/RGH: Xebuild

Danksagungen: 467

  • Nachricht senden

(permalink) 147

31.10.2011, 22:57

Hatte und habe auch immer noch große Probleme mit meiner BB Jasper, sie braucht bei mir ewig zu glitchen, kriege aber die Tage ein paar mehr BB`s, dann werde ich da mal ein wenig rumexperimentieren.

  • Bestätigter Glitcher

Beiträge: 121

Registriert am: 10.12.2010

Wohnort: Friedberg

Xbox360: Elite Falcon V2 HTPC Xenon beide unter wakü

Laufwerk: Samsung ms-28 Hitachi 59

Firmware: hitachi 1.1LT+ samsung 1.6

Rebooter/RGH: 12625

Danksagungen: 47

  • Nachricht senden

(permalink) 148

01.11.2011, 08:53

Tag Hallo

So mal ne frage ich hab probs mit einem oder zwei C-mod von Digilent!!

C-mod ist richtig beschrieben!!

aber er glitch einfach nicht ist ne slim!!

wenn ich den Thaozu coolRunner II einlöte glitch die box xell dash geht alles !!

Hab hir 2 C-Mod die ich nicht zum laufen bekomme !!

Impact erkennt beide und beschreibt sie auch !

hat noch jemand probs mit den c-mod

xXScaleoXx

XDK VIP

Beiträge: 1 030

Registriert am: 13.07.2008

Xbox One: Day One Edition

Xbox360: Elite mit RGH 1.2

Laufwerk: LiteOn

Firmware: Original

Ich spiele z.Zt.: Battlefield 1

Danksagungen: 486

  • Nachricht senden

(permalink) 149

01.11.2011, 09:01

Hallo

Der Punkt ist bei einer Phat der heikelste, es gibt auch keinen Alternativ Punkt.


mfg


Hab eine Falcon v2 hier, mit abgerissen Punkt. Also ab in die Tonne?
Signatur von »xXScaleoXx«

Hoax

Administrator

  • Bestätigter Glitcher

Beiträge: 7 590

Registriert am: 08.07.2008

Wohnort: Oldenburg (Oldb)

Xbox One: Day One

Xbox360: Slim

Ich spiele z.Zt.: Xbox One

Danksagungen: 6418

  • Nachricht senden

(permalink) 150

01.11.2011, 09:04

Welcher Punkt? Wahrscheinlich der am HANA Chip (weils der Kleinste ist)?
In dem Fall die Leiterbahn ggf. fixen und direkt dort anlöten oder an die linke Seite des Widerstands neben dem Lötpad. Man kann alles fixen ;)
Signatur von »Hoax«
Xbox Live Gold günstig verlängern

KEINE HILFE ZU FRAGEN PER EMAIL/PN - HILFSANFRAGEN WERDEN IGNORIERT

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!