Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 1

Sonntag, 21. Juni 2015, 17:47

4 GB Nand Reader erkennt mir zwar das Physikalische Laufwerk, aber die größe des Flashspeichers bei Corona V6 nicht :-(

Hi !
Hab da ein ganz komisches Problem ....
Der Nand Reader erkennt mir meine Größe des Flashspeichers nicht, sondern nur das Physikalische Laufwerk.... mit dem 4GB Nand Reader bei Corona V6 und Testweise auch bei Corona V2.
Hab jetzt schon den 3. TX reader und einen Selbstbau und auch 2 Konsolen ausprobiert.
Immer nur das lw ersichtlich, aber nicht die größe des Flashspeichers :-(

Das komische ist auch das ich schon öfters genau auf diesem PC ausgelesen und beschrieben habe und es immer funktioniert hat.
Was könnte das Problem sein ? Sitz jetzt schon den ganzen Tag daran und finde den blöden Fehler nicht

Hab auch schon verschiedenste Versionen vom Jrunner versucht.... immer das gleiche Problem :-(

Seid bitte so nett und Helft mir. Ich dreh echt schon langsam durch mit dem blöden Fehler. :-(

Danke für Eure Hilfe und

lg

PS: hab schon versucht mit R1R1 und ohne den Widerstand oder den Widerstand gegen Masse
Fehlt mir irgendein Treiber am PC den ich nachinstallieren soll ?

Aber wie gesagt es geht ja auch auf einem anderen Board V2 auch nicht :-(

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 2

Sonntag, 21. Juni 2015, 18:46

Hat er bei mir auch immer gemacht 0 GB aber auslesen ging immer und war bis heute auch immer korrekt.
Versuche es doch einfach mal auszulesen.
Signatur von »Wassermann 1«

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 3

Sonntag, 21. Juni 2015, 18:55

Failed to get DiskGeometry.

geht nicht :-(

Habe immer auf diesem PC die korrekte Größe bisher angezeigt bekommen

ich versteh einfach nimmer wo der da der Fehler liegt :-(

PiNT!

User

Beiträge: 76

Registriert am: 4. November 2011

Xbox360: Slim Corona V2 DualNAND

Rebooter/RGH: RGH

LiNK User: PiNT!

Ich spiele z.Zt.: GTAV Online

Danksagungen: 11

  • Nachricht senden

(permalink) 4

Sonntag, 21. Juni 2015, 19:08

Das Problem hatte ich auch hin und wieder.. Konsole from Strom nehmen, 10 sek warten, Strom wieder dran und erst dann den SD Adapter in deinen Rechner stecken. Eventuell den SD Adapter auch mehrmals in den Rechner raus- und reinstecken, bis die Formatierungsmeldung in Windows kommt. Bei mir lag es letztlich am SD Adapter oder am SD Slot am Rechner selbst..
Signatur von »PiNT!« Marktplatzbewertungen: http://www.xboxhacks.de/pint.t60275.html

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 5

Sonntag, 21. Juni 2015, 19:22

geht nicht ... :-(
es ändert sich nichts

PiNT!

User

Beiträge: 76

Registriert am: 4. November 2011

Xbox360: Slim Corona V2 DualNAND

Rebooter/RGH: RGH

LiNK User: PiNT!

Ich spiele z.Zt.: GTAV Online

Danksagungen: 11

  • Nachricht senden

(permalink) 6

Sonntag, 21. Juni 2015, 19:37

Mach mal Bilder!
Signatur von »PiNT!« Marktplatzbewertungen: http://www.xboxhacks.de/pint.t60275.html

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 721

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1999

  • Nachricht senden

(permalink) 7

Sonntag, 21. Juni 2015, 20:11

Lötbrücken ausgeschlossen ? GND sauber verlötet ? Mal die Treibersignatur deaktivieren.

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 8

Sonntag, 21. Juni 2015, 20:30

hab alles wieder abgelötet ... hatte keinerlei Lötbrücken und GND auch sauber verlötet.
Hab auch mit dem Multimeter alles nachgemessen und auf Durchgang geprüft
Hab nen Windows XP Rechner dafür in Verwendung ... wo finde ich die Treibersignatur zum deaktivieren ?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 840

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3622

  • Nachricht senden

(permalink) 9

Sonntag, 21. Juni 2015, 20:50

"F8" beim Hochfahren drücken, bevor das Windows Logo erscheint.

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 502

Registriert am: 6. Februar 2010

Xbox One: Xbox Series X

Xbox360: JTAG FalconV1, Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 126

  • Nachricht senden

(permalink) 10

Sonntag, 21. Juni 2015, 21:00

Evtl fängst du dir eine Störung wegen zu langen Leitungslängen ein. Schonmal gekürzt?
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 11

Sonntag, 21. Juni 2015, 22:29

ja habe ich
ich habe ja 2 von den Readern schon öfter verwendet auf diesem PC :-(
ich verstehs nicht ...... bin echt ratlos was da los ist

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!