Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Fabious

Wenigposter

Beiträge: 14

Registriert am: 21. Juli 2011

Wohnort: Bielefeld

Xbox360: Slim 4GB

Laufwerk: LiteOn 0401

Firmware: LT 1.91

Ich spiele z.Zt.: GTA V, Fifa 14

Danksagungen: 1

  • Nachricht senden

(permalink) 1

Donnerstag, 17. Januar 2013, 13:16

Arcadespiel funktioniert nach Dashupdate nicht mehr

Hi,
ich habe ein Problem mit einem Arcadespiel, es handelt sich um "Boogie Bunnies".
Ich habe gestern meine Xbox aktualisiert von 14999 auf 16602 nach Primos Anleitung, was auch scheinbar alles wunderbar geklappt hat,
da alles funktioniert, bis auf das besagte Spiel. Ich kann es zwar starten, aber sobald ich einen Modus zum spielen auswähle, erscheint die Meldung
"Fehler beim Spielstart". Nun weiß ich nicht warum das kommt, da vor dem Update noch alles geklappt hat.
Alle anderen Spielen funktionieren ohne Probleme egal ob normale oder Arcade Spiele.
Dashlaunch 3.06 ist installiert, vorher war 3.02 drauf

Eigentlich stört es mich ja nicht wirklich das es nicht mehr geht, aber meine Freundin ist glaube ich süchtig nach diesem Spiel :D

Ciao Fabio

lf2freak

Wenigposter

Beiträge: 4

Registriert am: 28. September 2010

Wohnort: Hohenstein-Ernstthal

Danksagungen: 2

  • Nachricht senden

(permalink) 2

Donnerstag, 17. Januar 2013, 13:20

also ich hatte mal Speicherprobleme bei Clash of Heroes.
Lag an Dashlaunch bzw. an Fake Live. was ich bei dem Spiel ausgeschaltet haben muss.

evtl. liegt es ja an Fake Live

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Fabious (17.01.2013)

Fabious

Wenigposter

Beiträge: 14

Registriert am: 21. Juli 2011

Wohnort: Bielefeld

Xbox360: Slim 4GB

Laufwerk: LiteOn 0401

Firmware: LT 1.91

Ich spiele z.Zt.: GTA V, Fifa 14

Danksagungen: 1

  • Nachricht senden

(permalink) 3

Donnerstag, 17. Januar 2013, 13:22

Ok, ich werde das gleich mal ausprobieren.

Edit: Vielen Dank, es lag an Fake Live was aktiviert war, ich hab da nix geändert in Dashlaunch, da ich die selbe Launch.ini verwende wie vorher.

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!