Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme hat oder einen Account benötigt, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 714

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1993

  • Nachricht senden

(permalink) 1

Samstag, 17. November 2012, 14:26

Auto-Radio/Antennen Problem

Hey, Jungs/Mädels.

Ich hab mir die Tage ein neues Autoradio zugelegt und nun habe ich auf zb FFH ein rauschen wenn ich den Zundschlüssel einstecke bzw ihn Umdrehe. Komischerweise funktioniert es Problemlos wenn kein Zundschlüssel steckt und auf dem Sender Antenne läuft es ohne und mit Schlüssel.
Ein Antennenverstärker ist auch angeschlossen und als Test habe ich von den 12V getrennt, brachte auch keine besserung.

Es ist dieses Autoradio: LINK

Alle Kabel die dabei lagen sind angeschlossen. Als Dachantenne ist so eine ähnliche Montiert: Link.

Bin echt ratlos....

gruß

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 2

Samstag, 17. November 2012, 15:00

Hallo

Ganz einfach einen Brummfilter einsetzen. Du fängst dir vom Zündungsplus (Zündspule, Zündverteiler usw..) eine Brummspannung ein.

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 714

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1993

  • Nachricht senden

(permalink) 3

Samstag, 17. November 2012, 15:58

Brummfilter

Okay, wäre dann sowas das Richtige ? LINK

Wird dann quasi an die 12V Boardspannung,Masse angeschlossen und dann weiter an das Radio ?

.oNe.

hier könnte ihre Webung stehen

Beiträge: 542

Registriert am: 8. Oktober 2011

Xbox360: Falcon Nandwich Dual Nand RGH1.2 / Xenon (Live Backup Konsole)

Laufwerk: Benq /Liteon

Firmware: LT+3.0

LiNK User: .one.

Ich spiele z.Zt.: "was kann ich an meiner XBOX alles rumbasteln"

Danksagungen: 124

  • Nachricht senden

(permalink) 4

Samstag, 17. November 2012, 16:02

richtig ;-)

http://www.etc-shop.de/images/produkte/i…47-PNS-19-3.jpg

ist auf der ebaypage ein bild in der Beschreibung

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 5

Samstag, 17. November 2012, 16:59

Hallo

Ja, du musst halt denke ich in deinem Fall etwas schauen. Es könnte sein das du den Filter nicht in das Dauerplus sondern in das Zündungsplus schalten musst.

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 714

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1993

  • Nachricht senden

(permalink) 6

Samstag, 17. November 2012, 17:16

Hallo

Ja, du musst halt denke ich in deinem Fall etwas schauen. Es könnte sein das du den Filter nicht in das Dauerplus sondern in das Zündungsplus schalten musst.

mfg



Okay, dann werde ich es mal damit probieren.

Ich hab am Radio 2x Dauerplus und 1x Zundungsplus gehabt, musste das Zundungsplus umändern auf Dauerplus, da sonst die Einstellungen vom Radio gelöscht wurden, wenn dort keine Spannung mehr anliegt.

Update: Gestern angekommen eingebaut und kein "rauschen" mehr zu hören... :D

Ähnliche Themen

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!