Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme hat oder einen Account benötigt, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 1

Dienstag, 22. Juli 2014, 08:16

Christmas Liights obwohl die box läuft

Hiho,

Hab mal meine alte Xbox ausgekramt und dank Dr. Gonzo auch erfolgreich wieder ein Spiel drauf gepackt.
Aber leider habe ich immer noch ein Problem und kann leider nicht sagen seit wann es auftritt.
Wenn ich die Xbox einschalten fährt sie ganz normal hoch. Sobald dann das Microsoft Logo kommt leuchtet die led entweder orange, rot und grün zusammen oder alle Farben blinken abwechselnd auf.
Sie läuft aber tadellos. Die box hat ein softmod weis aber nicht mehr welche.

Besten Dank!

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 795

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3590

  • Nachricht senden

(permalink) 2

Dienstag, 22. Juli 2014, 09:01

Das kommt vom Softmod - kannst du in den Einstellungen umstellen ;)

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 3

Dienstag, 22. Juli 2014, 09:35

Hab ich gemacht ändert nichts.
Ab in den softmod settings alles auf grün gestellt und dann leuchtet es auch grün aber nach ein Neustart das selbe Problem.

Todesbote

Wenigposter

Beiträge: 28

Registriert am: 7. Januar 2014

Wohnort: Ambergau

Xbox One: CoD Bundle

Xbox360: Phat

Firmware: LT 3.0

Ich spiele z.Zt.: Forza, Dead Rising 3, Monster Hunter 3 Ultimate

Danksagungen: 2

  • Nachricht senden

(permalink) 4

Dienstag, 22. Juli 2014, 11:40

Was hast du denn für ein dash? Xbmc?
Vllt mal die config Datei deines dashs suchen und manuell ändern.
Signatur von »Todesbote« Meins: Xbox,360,XO,NDS,SNES,N64,GC,Wii,WiiU,GB,GBC,GBA SP,DS,3DS XL,PS3,PSP,DC

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 5

Dienstag, 22. Juli 2014, 12:24

Evo-x
Kann man das da in der Textdatei andern??

Todesbote

Wenigposter

Beiträge: 28

Registriert am: 7. Januar 2014

Wohnort: Ambergau

Xbox One: CoD Bundle

Xbox360: Phat

Firmware: LT 3.0

Ich spiele z.Zt.: Forza, Dead Rising 3, Monster Hunter 3 Ultimate

Danksagungen: 2

  • Nachricht senden

(permalink) 6

Dienstag, 22. Juli 2014, 13:01

Müsste normalerweise in der config abgespeichert sein.
Nutze evox selber nicht.
Signatur von »Todesbote« Meins: Xbox,360,XO,NDS,SNES,N64,GC,Wii,WiiU,GB,GBC,GBA SP,DS,3DS XL,PS3,PSP,DC

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 7

Dienstag, 22. Juli 2014, 13:38

Hab früher auch nur xbmc genutzt aber da ich jetzt ein htpc habe wo xbmc drauf ist brauch ich das nicht mehr auf der Xbox.

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 8

Dienstag, 22. Juli 2014, 14:25

find nichts bei der ini was die farbe ändern könnte.

Kann mir evtl. jemand sagen wie ich das Dasboard tauschen kann?
Zurzeit ist die evoxdash.xbe auf e würde es gerne ersetzen durch Avalaunch.
Könnte jetzt einfach die Avalaunch.xbe umbennen in evoxdash aber irgendwo muss der Link zu evoxdash ja sein.

edit:

Habe jetzt einfach Avalaunch umbennant in evoxdash.xbe und er startet auch Avalaunch allerdings macht er die LED wieder orange und Avalaunch macht sie dann wieder auf Grün also muss das vom SOftmod sein.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DayOne« (22. Juli 2014, 21:02)


Todesbote

Wenigposter

Beiträge: 28

Registriert am: 7. Januar 2014

Wohnort: Ambergau

Xbox One: CoD Bundle

Xbox360: Phat

Firmware: LT 3.0

Ich spiele z.Zt.: Forza, Dead Rising 3, Monster Hunter 3 Ultimate

Danksagungen: 2

  • Nachricht senden

(permalink) 9

Dienstag, 22. Juli 2014, 22:01

Vielleicht solltest du ganz einfach die komplette Softmod neu aufsetzen.
Erspaart wahrscheinlich ziemlich viel zeit und stress :D
Signatur von »Todesbote« Meins: Xbox,360,XO,NDS,SNES,N64,GC,Wii,WiiU,GB,GBC,GBA SP,DS,3DS XL,PS3,PSP,DC

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 10

Mittwoch, 23. Juli 2014, 07:38

Hab ich mir auch schon gedacht hab aber kein passendes game mehr hier. Evtl. Bau ich ein chip ein habe noch einige hier rumfliegen.

Todesbote

Wenigposter

Beiträge: 28

Registriert am: 7. Januar 2014

Wohnort: Ambergau

Xbox One: CoD Bundle

Xbox360: Phat

Firmware: LT 3.0

Ich spiele z.Zt.: Forza, Dead Rising 3, Monster Hunter 3 Ultimate

Danksagungen: 2

  • Nachricht senden

(permalink) 11

Mittwoch, 23. Juli 2014, 09:33

Da du ja schon eine softmod hast, geht das auch ohne.
Splinter Celle kostet doch nichts... habe 2 oder 3 Euro bezahlt... kommt günstiger als ein Chip.
Bei einer 1.6er Box würde ich eh keinen verbauen und bei allen anderen geht im Zweifelsfall der TSOP Flash.
Signatur von »Todesbote« Meins: Xbox,360,XO,NDS,SNES,N64,GC,Wii,WiiU,GB,GBC,GBA SP,DS,3DS XL,PS3,PSP,DC

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 795

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3590

  • Nachricht senden

(permalink) 12

Mittwoch, 23. Juli 2014, 09:52

Hab ich mir auch schon gedacht hab aber kein passendes game mehr hier. Evtl. Bau ich ein chip ein habe noch einige hier rumfliegen.

Wie auch schon per PN geschrieben musst du die Sachen einfach per FTP rüberschieben - alles andere dann löschen.

DayOne

The One and Only und das 2x

  • Bestätigter Glitcher

Beiträge: 826

Registriert am: 28. Juli 2010

Wohnort: 360Hacks

Xbox360: 360 Slim incl. Matrix Trident und Coolrunner Rev. C

Laufwerk: LiteOn

Firmware: LT 3+

Ich spiele z.Zt.: Darksiders II

Danksagungen: 118

  • Nachricht senden

(permalink) 13

Mittwoch, 23. Juli 2014, 11:23

Klar aber ich bräuchte erst einmal wieder saubere Daten. Der Fehler liegt ja anscheinend irgendwo auf der c Paritation.

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!