Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Damn!

Weekend Warrior

Beiträge: 66

Registriert am: 13. Januar 2012

Danksagungen: 8

  • Nachricht senden

(permalink) 1

Mittwoch, 27. März 2013, 10:52

Corona 4GB stoppt Glitch nach 5 Versuchen

Habe hier eine Corona 4GB wo eigentlich recht gut glitcht (30-60 Sekunden), sobald ich aber das hacked Dash drauf kopiere hört sie immer nach 5x glitchen auf. Sollte der Glitch vorher erfolgreich sein bootet sie normal, sonst tut sie einfach nichts mehr.
Wenn die .ecc drauf ist passiert das nicht, da wird auch mehr als 5x versucht zu glitchen.

Jemand ne Idee woran das liegen kann?

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 2

Mittwoch, 27. März 2013, 11:22

Scheint was mit der SMC faul zu sein im image.
Probier es mal mit einem andren image builder oder mit einer SMC einer anderen passenden Konsole.
Signatur von »primo1337«

Damn!

Weekend Warrior

Beiträge: 66

Registriert am: 13. Januar 2012

Danksagungen: 8

  • Nachricht senden

(permalink) 3

Mittwoch, 27. März 2013, 11:24

Hab ich jetzt auch schon. Mit AutoGG gings erstmal, allerdings tritt der Fehler manchmal immer noch auf. Anhand der Lüftergeräusche würde ich sagen das die Konsole nach den 5x nicht mehr "hochfährt" und deshalb nicht mehr weiter macht.

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 4

Mittwoch, 27. März 2013, 11:49

Hatte das Problem persönlich nie.
Aber die SMC wäre die erste die ich ändern würde.
So verhält sich eine Retail SMC. 5 Bootversuche, misslingen alle 5, wird ein Rod angezeigt.
Würde wirklich versuchen eine funktionierende SMC einer anderen Konsole zu nehmen (passende MB Revision).
Signatur von »primo1337«

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!