Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Uni

User

Beiträge: 80

Registriert am: 4. Juni 2012

Danksagungen: 10

  • Nachricht senden

(permalink) 1

Montag, 4. März 2013, 11:33

Corona V1 + V4 und CR3 Lite Timings + Kabellänge

Ich habe eine Corona V1 mit 13599 Dash. Ich habe den CR3 Lite verbaut. Xell habe ich nach laaaaaaaaaanger Testphase zum starten bekommen. Image ist erstellt und geschrieben. Jetzt sind die Timing nur sehr schlecht.

Im Moment startet sie nur alle 10 Versuche ein mal und dann acuh erst nach dem 6. oder 7. Anlauf.

Im Moment habe ich den CR3 Lite mit der 2-2 config geflasht (war die einzige bei der er gestartet hat).
Der S2 ist auf 1 und 5.
Der S4 ist auf Bypass d.h . aus

LK1 open
LK2 short
LK3 open
LK4 1-2 short

Ich habe die Standardkabel genommen nur CPu_rst ist 15cm und Post_out1 ist 20cm..

Ich wäre an einer Lösung für die Corona V1 interessiert und nicht and Corona V2 usw.... Wenn ich bei den DIP-Schaltern auch nur eine Position verändere, glitcht sie gar nicht mehr.

Sind die Kabellängen ok? Was habt ihr sonst für Tipps?

Edit:
Nun bootet sie immer zwischen 1nem und 6 Glitch attempts (1-30sek)
LK1 open
LK2 short
LK3 open
LK4 2-3 short

Nutze die 3-2er Config.... je näher ich an diese config kam, desto beser wurde es (d.h. 2-2: ok; 2-3: besser; 3-2: nicht perfekt, aber gut)

Kabel original außer CPU RST: ca. 10cm (war bei mir das originale Post-out kabel), Post_out etwas länger ca. 13cm

Schalter auf Phat

S4 nur 1 ON
S2 3 und 6 ON und auch hier: Je höher der Widerstand desto besser funktionierte es.

Ich hoffe ich kann wem damit helfen.... wie auch mir immer geholfen wird.


Edit:
Habe gerade noch eine zweite Corona aber V4 mit ähnlciher Config umgebaut und beim ersten Glitchversuch startet das Dash.
LK1 open
LK2 short
LK3 open
LK4 open

Nutze die 3-2er Config..

Kabel original außer CPU RST: ca. 8cm (war bei mir das originale Post-out kabel), Post_out etwas länger ca. 30cm (was das originale CPU_RST KABEL)

Schalter auf Phat

S4 nur 1 ON
S2 1 und 5 ON
Signatur von »Uni« Signatur bearbeiten

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »Uni« (6. März 2013, 14:50)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bananisch (22.01.2014)

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!