Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

(permalink) 1

Freitag, 20. Mai 2016, 17:55

Corona V5 Glitch Problem

Hallo ich habe eine Corona V5 E Konsole und mit nandX ausgelesen. Habe einen CR4 XL verbaut und bekomme kein xell die debug led geht nicht an habe umgebaut auf coolrunner d kein glitch und kein debug led

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 2

Freitag, 20. Mai 2016, 18:39

Hast du die Brücken gelötet für sda und scl?
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

Fwizbee

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 438

Registriert am: 9. November 2012

Xbox One: Fifa Bundle

Xbox360: Slim Trinity

Laufwerk: LiteOn 9504

Firmware: LT+ 3.0

Rebooter/RGH: XeBuild 17150

Danksagungen: 238

  • Nachricht senden

(permalink) 3

Freitag, 20. Mai 2016, 22:33

Fotos würden helfen....

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 4

Samstag, 21. Mai 2016, 10:13

Sehr wahrscheinlich keinen post fix adapter verbaut

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mr.soya (23.05.2016)

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 5

Samstag, 21. Mai 2016, 11:23

Sehr wahrscheinlich keinen post fix adapter verbaut



oder so....
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

(permalink) 7

Dienstag, 24. Mai 2016, 19:05

Hast du die Brücken gelötet für sda und scl?

Welche sollen das sein ??

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 8

Dienstag, 24. Mai 2016, 20:06

R2C6
R2C7

Laut deinen Bildern sind diese Nicht gesetzt=kein glitch

Desweiteren kannst du mal den postfixadapter gegen Masse messen, sollte so 40-65kohm haben wenn er richtig sitzt
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

(permalink) 9

Donnerstag, 26. Mai 2016, 18:36

Die zwei BrückenR2C6-R2C7 + R2C4
muss das so gebrückt werden wie auf dem Purpuren zu sehen ?
https://abload.de/img/pontage2mkoq4.jpg
sind gesetzt und
Postfix hatt 87 ohm

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 10

Donnerstag, 26. Mai 2016, 19:42

Ohm oder KOhm?
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

tt84

Stammuser

Beiträge: 917

Registriert am: 17. Mai 2011

Wohnort: Deutschland

Xbox360: Slim 4gb (Trinity)

Laufwerk: LiteOn (0225)

Firmware: LT+3.0

Rebooter/RGH: freeboot

Ich spiele z.Zt.: nix

Danksagungen: 284

  • Nachricht senden

(permalink) 11

Donnerstag, 26. Mai 2016, 20:11

Die zwei BrückenR2C6-R2C7 + R2C4
muss das so gebrückt werden wie auf dem Purpuren zu sehen ?
https://abload.de/img/pontage2mkoq4.jpg


NEIN, so sollten die Brücken gezogen werden:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pm2025 (26.05.2016)

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

(permalink) 12

Freitag, 27. Mai 2016, 14:53

Habe es so gemessen

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 13

Samstag, 28. Mai 2016, 17:05

Am cool runner r12 um löten auf 2-3 ansonsten is
Der 10 ohm widerstand aktiv

Beiträge: 7

Registriert am: 15. September 2012

Xbox360: Elite

Laufwerk: LieOn

Firmware: LT

  • Nachricht senden

(permalink) 14

Montag, 30. Mai 2016, 10:36

Kein Glitch kein Debug LED und wenn ich das original Nand wieder aufspiele Rot Licht
Hatt keiner ein Tip für mich :wacko: :whistling: ;( ;( ;(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ignatz-bubiz« (3. Juni 2016, 12:12)


Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!