Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 1

Freitag, 13. Februar 2015, 01:00

Corona V 1 Glitcht nicht

Hallo, ich habe hier eine Corona V1 .
Habe den Nand erfolgreich ausgelesen und nach Create ECC und Write ECC sollte die Box doch auch schon ohne X360 Run schnell und langsam drehen , oder ?
Meine V2 machte dies .
Evtl. ein Tip ?
Lesen und Beschreiben lief ohne Probleme
Mfg

badmike1986

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 016

Registriert am: 31. Januar 2014

Xbox One: Assassins Creed Unity Bundle

Xbox360: Corona V2 RGH

Laufwerk: 16D5S

Rebooter/RGH: Was halt gerade aktuell ist^^

LiNK User: badmike_86

Ich spiele z.Zt.: Destiny, Diablo 3

Danksagungen: 258

  • Nachricht senden

(permalink) 2

Freitag, 13. Februar 2015, 05:52

Moin Moin,
Wo ist jetzt dein Problem?
Bau doch erstmal den glitcher ein und guck dann was sie macht.
Und dann, Bilder bitte;-)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 3

Freitag, 13. Februar 2015, 06:33

Das "schnell und langsam" hörst du bei Coronas oft nicht, deshalb ist der Threadtitel auch etwas ungünstig gewählt ;)
Ist auch Quark eine Ecc zu flashen und keinen Glitch Chip einzubauen, dann aber etwas zu erwarten :D

Ohne Glitch Chip kann die Box nicht glitchen.

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 4

Freitag, 13. Februar 2015, 08:33

Die Leuchtdiode geht auch nicht an am Chip

Larry Flynt

Master of Desaster

Beiträge: 77

Registriert am: 1. Januar 2012

Xbox360: Trinity RGH

Ich spiele z.Zt.: jarnischt keine Zeit

Danksagungen: 11

  • Nachricht senden

(permalink) 5

Freitag, 13. Februar 2015, 08:45

Also haste den chip jetz doch verbaut? Wenn die rote Led nicht leuchtet dann fehlt entweder Masse oder 3.3v

badmike1986

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 016

Registriert am: 31. Januar 2014

Xbox One: Assassins Creed Unity Bundle

Xbox360: Corona V2 RGH

Laufwerk: 16D5S

Rebooter/RGH: Was halt gerade aktuell ist^^

LiNK User: badmike_86

Ich spiele z.Zt.: Destiny, Diablo 3

Danksagungen: 258

  • Nachricht senden

(permalink) 6

Freitag, 13. Februar 2015, 08:46

Na dann postest du am besten mal Bilder von beiden Seiten, der Verlegung und dem Glitcher

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 7

Freitag, 13. Februar 2015, 09:02

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 8

Freitag, 13. Februar 2015, 09:05

Logisch tut sich da nichts, es ist keine v1!
Außerdem solltest du üben zu löten, das sieht schlimm aus.
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 9

Freitag, 13. Februar 2015, 09:07

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 10

Freitag, 13. Februar 2015, 09:08

Du hast auch keine brücken gelötet. So wie es in der anleitung steht.
»lappe« hat folgendes Bild angehängt:
  • conrona_no_res.jpg
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 11

Freitag, 13. Februar 2015, 09:13

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

Laut dieses Chip sollte es doch eine V1 sein, hat doch Post Out
Die Anleitung mit der Brücke habe ich nicht gesehen, einfach nur ein Kabel ?

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 12

Freitag, 13. Februar 2015, 09:23

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

Laut dieses Chip sollte es doch eine V1 sein, hat doch Post Out
Die Anleitung mit der Brücke habe ich nicht gesehen, einfach nur ein Kabel ?

WARNUNG, neue CORONA MBs ohne Widerstand an SPI Port ( CORONA V4 ) -UPDATE- ERSTE ERFOLGE !
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 13

Freitag, 13. Februar 2015, 09:39

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

Laut dieses Chip sollte es doch eine V1 sein, hat doch Post Out
Die Anleitung mit der Brücke habe ich nicht gesehen, einfach nur ein Kabel ?
Kann ich das mit so einem CPU Post Fix Adapter beheben , benötige ich dann trotzdem eine Brücke ?

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 14

Freitag, 13. Februar 2015, 09:51

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

Laut dieses Chip sollte es doch eine V1 sein, hat doch Post Out
Die Anleitung mit der Brücke habe ich nicht gesehen, einfach nur ein Kabel ?
Kann ich das mit so einem CPU Post Fix Adapter beheben , benötige ich dann trotzdem eine Brücke ?

Bitte.
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Kigulu

Wenigposter

Beiträge: 58

Registriert am: 17. Juni 2011

  • Nachricht senden

(permalink) 15

Montag, 16. Februar 2015, 13:45

Wenn ich das Stromkabel anschließe blinkt ganz kurz die Blaue LED de X360Run auf aber beim Starten nicht mehr

Bin ja am üben :-)

Laut dieses Chip sollte es doch eine V1 sein, hat doch Post Out
Die Anleitung mit der Brücke habe ich nicht gesehen, einfach nur ein Kabel ?
Kann ich das mit so einem CPU Post Fix Adapter beheben , benötige ich dann trotzdem eine Brücke ?

Bitte.
So habe jetzt soch eine Konsole fertig bekommen, musste diese beiden Brücken setzten " siehe Bilder "

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!