Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

juergen

Wenigposter

Beiträge: 1

Registriert am: 9. März 2009

  • Nachricht senden

(permalink) 1

Dienstag, 26. Januar 2010, 23:59

Cygnos V2 brauch Hilfe

Ich habe eine Frage und zwar hab ich den Chip ein gelötet und die xbox360
Bleibt aus wenn ich sie an machen ist das normal? muss ich erst den Chip Flaschen oder ist der Chip Nicht richtig ein gelötet wie muss ich vor gehen brauch Hilfe von euch danke
Bis dann Jürgen

Hoax

Administrator

  • Bestätigter Glitcher

Beiträge: 7 603

Registriert am: 8. Juli 2008

Wohnort: Oldenburg (Oldb)

Xbox One: Day One

Xbox360: Slim

Ich spiele z.Zt.: Xbox One

Danksagungen: 6443

  • Nachricht senden

(permalink) 2

Mittwoch, 27. Januar 2010, 08:52

Auf dem Chip befindet sich keine Firmware, die musst du erstmal draufspielen..
Startet die Box wenn du den Cygnos deaktivierst ? (Wenn nicht hast du wohl beim Löten etwas falsch gemacht)
Signatur von »Hoax«
Xbox Live Gold günstig verlängern

KEINE HILFE ZU FRAGEN PER EMAIL/PN - HILFSANFRAGEN WERDEN IGNORIERT

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!