Sie sind nicht angemeldet.

tx3

User

Beiträge: 150

Registriert am: 11. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 1

Samstag, 14. September 2013, 07:33

Dashlaunch Verwirrung

Hi

hab Gestern von Dashlaunch 3.05 auf 3.09 geupdatet ...jedoch hat er mich nicht nach nen reboot gefragt wie sonst auch
hatte dann einfach beide auf der Platte??? Ich bin bisschen verwirrt


hab nun 3.05 gelöscht über FSD ...scheint zu laufen
wollte es nämlich zum Kernel updaten nehmen ...kann ich irgendwie checken ob alles passt
also ins FSD bootet sie ..

merci!

SuperMario

(๏:๏)

Beiträge: 3 209

Registriert am: 16. März 2011

Xbox360: RGH Slim Trinity, Jtag Falcon v2 20GB

Rebooter/RGH: Xebuild 17150

LiNK User: SuperMario

Ich spiele z.Zt.: PES 2016

Danksagungen: 3795

  • Nachricht senden

(permalink) 2

Samstag, 14. September 2013, 08:03

Wenn sich der Installer der 3.05 Version noch auf dem Speichermedium befunden hat, war dies normal. Du kannst Dich vergewissern, ob DL 3.09 als Version geführt wird.

tx3

User

Beiträge: 150

Registriert am: 11. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 3

Samstag, 14. September 2013, 08:12

Wenn sich der Installer der 3.05 Version noch auf dem Speichermedium befunden hat, war dies normal. Du kannst Dich vergewissern, ob DL 3.09 als Version geführt wird.

ja stimmt hatte die alte dashlaunch auf der Platte, wie kann ich mich vergewissern? hab dein letzten Satz nicht ganz verstanden :)

SuperMario

(๏:๏)

Beiträge: 3 209

Registriert am: 16. März 2011

Xbox360: RGH Slim Trinity, Jtag Falcon v2 20GB

Rebooter/RGH: Xebuild 17150

LiNK User: SuperMario

Ich spiele z.Zt.: PES 2016

Danksagungen: 3795

  • Nachricht senden

(permalink) 4

Samstag, 14. September 2013, 08:16

Ob oben links, wenn du die Oberfläche von Dash Launch aufrufst, die Versionsnummer 3.09 geführt wird. Wenn alles andere wie gewohnt läuft, dann sollte es keine Schwierigkeiten gegeben haben.

tx3

User

Beiträge: 150

Registriert am: 11. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 5

Samstag, 14. September 2013, 13:02

Ja wie geschrieben ...ich hatte plötzlich beide drauf ...aber ja läuft soweit ganz gut ...hoffe es klappt, normal ist ja der reboot für die Plugins nötig da ich ja kein reboot machen musste war eben da meine Besorgnis ob da alles glatt gelaufen ist. Ich probiere später mal den udateserver aus mal gucken


Edit: das wird mein Erster Kernel Update, Nand Dump bzw. Backup ist ratsam oder :rolleyes: hab keinen.

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!