Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Fuse

Fuse

Beiträge: 10

Registriert am: 4. Oktober 2014

Wohnort: EU

Xbox360: Xbox 360 Slim

Laufwerk: Liteon

Firmware: LT 3.0

Ich spiele z.Zt.: Max Payne III

  • Nachricht senden

(permalink) 1

Mittwoch, 29. Oktober 2014, 02:12

DG16D5S neuer Laser aber keine Erkennung

Guten Tag,

Es geht um folgendes ich habe ein DG16D5S mein Laufwerk fing an keine Spiele mehr zu lesen, dann habe ich einen neuen Laser bestellt den Hop-15XX und Ihn ordnungsgemäß verbaut, dann liefen auch 1-2 Tage ein paar Games auch mit Lesefehlern zwischen durch.

Nun ist es aber soweit, das gar kein Spiel mehr erkannt wird und das Laufwerk ein komisches Geräusch macht, laut meiner Info "ein Ranzoomen"

Was meint Ihr Laser defekt ? Trotz das er neu ist ?

Linse ist gereinigt und ein Lasertweak ist durchgeführt Kohm Wert ist auf 3,2 gestellt trotzdem kein Ergebnis


PS: Das Laufwerk wenn es Scannt piept auch ernorm laut

Bitte helft mir solangsam weiß ich nicht weiter

MfG

Fuse

EDIT:
Hat sich intern geklärt

"CLOSED"

primo1337: "Werde noch nicht schließen, damit eine Lösung nachgereicht werden kann"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fuse« (29. Oktober 2014, 03:28) aus folgendem Grund: zusammengefügt (primo1337)


tt84

Stammuser

Beiträge: 917

Registriert am: 17. Mai 2011

Wohnort: Deutschland

Xbox360: Slim 4gb (Trinity)

Laufwerk: LiteOn (0225)

Firmware: LT+3.0

Rebooter/RGH: freeboot

Ich spiele z.Zt.: nix

Danksagungen: 284

  • Nachricht senden

(permalink) 2

Mittwoch, 29. Oktober 2014, 04:34

Deine Lösung? Evtl. haben noch mehr User dein Problem! :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

we3dm4n (29.10.2014)

Fuse

Fuse

Beiträge: 10

Registriert am: 4. Oktober 2014

Wohnort: EU

Xbox360: Xbox 360 Slim

Laufwerk: Liteon

Firmware: LT 3.0

Ich spiele z.Zt.: Max Payne III

  • Nachricht senden

(permalink) 3

Donnerstag, 30. Oktober 2014, 22:56

Ja da hast Du allerdings Recht,

Es lag daran das der neue Laser den ich bestellt hatte defekt war, ich habe Ihn nun reklamiert eingebaut und getestet :) und es läuft 1A

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!