Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

merz

Wenigposter

Beiträge: 18

Registriert am: 3. Februar 2012

  • Nachricht senden

(permalink) 1

Samstag, 18. Januar 2014, 11:02

Dual Nand Boot Prob

Hallo Leute,
hab mal eine prob vielleicht kann mir jemand helfen.

Ich habe ein xbox slim 4gb mit 320gb Hdd und ein coolrunner mit cygnos verbaut. Mein kleines problem ist das die box vom cygnos nicht so richtig will.
Manchmal geht sie gleich an nur sehr oft nicht. Wenn ich sie starte leuchtet das kleine lämpchen grün und dann so na 1sec. gehen die lüfter auf volles rohr und die kleine led leuchtet rot.

wenn ich die box länger vom strom abklemme dann klappt der glitch und sie bootet nach ca. 20-50sec. vom cygnos.

ich habe im original nand das retail image auf neusten stand. auf dem cygnos habe ich das 16537.
mein freestyledash ist auf externe usb hdd
dashlaunch müsste eigentlich auf dem cygnos install sein.
wen ich den schalter auf original stelle bootet sie sofort.

falls ich noch was vergessen habe sagt bescheid
fotos müsste ich auch glaube ich noch haben vom löten
danke euch schon mal

Richter77

VIP User

  • Bestätigter Glitcher

Beiträge: 832

Registriert am: 19. Januar 2010

Wohnort: BERLIN

Xbox One: Standart

Xbox360: Trinity GOW3 Edition

Laufwerk: läuft nicht mehr

Rebooter/RGH: Windows95

Ich spiele z.Zt.: mit meinen Eiern

Danksagungen: 242

  • Nachricht senden

(permalink) 2

Samstag, 18. Januar 2014, 11:05

Ich denke der Cygnos ist nicht gut gelötet worden irgendwo. Kann auch den b esten manchmal passieren.

Wichtig ist, ob es UNTEN so nahe wie möglich an die NAND Punkte gelötet wurde und CE schon ne etwas dickere LITZE hat, sowie wie VCC / GND

andy.macht

Stammuser

Beiträge: 918

Registriert am: 26. August 2010

Wohnort: Ulm

Danksagungen: 210

  • Nachricht senden

(permalink) 3

Samstag, 18. Januar 2014, 12:46

hast du das problem mit dem "nicht booten" denn nur nach dem umschalten von original/hacked bzw. andersrum?
falls ja, liegt kein fehler vor, dann hat man am umbau gespart bzw. keine smc-reset schaltung verbaut.
Signatur von »andy.macht« Xbox360 Slim - Dual-Nand-Mod - Dual-HDD-Mod - 4GB+20GB/1000GB- Original-16197/Glitch-16197 - blue-led-mod
✂- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Screamo (18.01.2014)

merz

Wenigposter

Beiträge: 18

Registriert am: 3. Februar 2012

  • Nachricht senden

(permalink) 4

Samstag, 18. Januar 2014, 13:54

das problem tritt in der tat auf wenn ich umschalte und wenn ich zb. im hacked dash spiele, dann herunterfahre und die box dann länger aus lasse.
dann beim boot geht sie nicht.
wenn ich strom abklemme und ne weile warte dann gehts, aber auch nicht immer.

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!