Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

soshi

Wenigposter

Beiträge: 39

Registriert am: 1. Mai 2012

Xbox360: Xbox360 Slim dual-nand RGH

Laufwerk: HL-DT-STDVD-ROM DL10N

Danksagungen: 1

  • Nachricht senden

(permalink) 1

Montag, 1. August 2016, 20:01

Dual Nand Konsole startet kaum noch

Hallo.
Hatte mir mal eine Dual Nand Konsole zugelegt. Sie lief auch gut, bis vor einiger Zeit Startprobleme auftraten.
ANfangs war es wenn ich auf meine externe HDD(da wo alles drauf ist) neue Games oder zubehör am pc installiert habe.
Da hat es gereicht, sie einfach den Powerschalter zu drücken, bis sie lief. Als das irgendwann nicht mehr funktionierte, konnte man es schaffen, indem man auf original umschaltete, sie nach dem starten wieder ausmachen und wieder umschalten.
Im moment klappt aber auch das nicht mehr so richtig(startet nur noch selten).
Am we hatte ich sie mal wieder am laufen, nachdem am pc eine Fehlerüberprüfung der externen HDD gemacht wurde. Seit gestern stellt sie sich aber wieder tot.
Es leuchtet zwar die LED und man hört auch das sie an ist, doch das hochtouren des Lüfters wie beim starten bleibt weg. Das gleiche beim starten über die Auswerftaste. Ab und an wenn ich das mit dem Umschalten versuche, leuchtet die LED danach rot(wenn ich wieder den glitch modus starten will), da hilft dann nur vom strom kappen.


Ich weiß das es so schwierig ist, doch hat jemand ne idee oder lösung?
Falls ihr noch andere infos braucht, fragt einfach ;)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 2

Dienstag, 2. August 2016, 08:10

Wird wahrscheinlich am Umbau liegen.

Sollte man sich mal anschauen und ggf. alles nachlöten.
- Wer hat den Umbau durchgeführt?

soshi

Wenigposter

Beiträge: 39

Registriert am: 1. Mai 2012

Xbox360: Xbox360 Slim dual-nand RGH

Laufwerk: HL-DT-STDVD-ROM DL10N

Danksagungen: 1

  • Nachricht senden

(permalink) 3

Dienstag, 2. August 2016, 17:58

Das war sinusvi, der ist aber seit nem Jahr nicht mehr online gewesen(zumindest hier).
Kann man das erkennen(zb wenn ich es einem elektriker gebe)?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 4

Mittwoch, 3. August 2016, 08:11

Nein, ein Elektriker wird das genauso beurteilen können, wie ein Laie. Die haben mit Mikroelektronik nichts am Hut ..

soshi

Wenigposter

Beiträge: 39

Registriert am: 1. Mai 2012

Xbox360: Xbox360 Slim dual-nand RGH

Laufwerk: HL-DT-STDVD-ROM DL10N

Danksagungen: 1

  • Nachricht senden

(permalink) 5

Freitag, 5. August 2016, 02:15

Hm. Sie ist mal wieder 2 Tage gelaufen, aber nu ist schon wieder ruhe.
Gibt es jemanden der sich das mal anschauen könnte? Am besten wäre in thüringen.

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!