Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 1

Montag, 4. Februar 2013, 19:39

Dualnand Slim mit Cygnos Chip bring ich nicht zum laufen :( !

Hallo !

Habe hier einen Cygnos Chip und bin dabei diesen in eine Slim Trinity zu verbauen.
Habe dazu diverse Fragen zu den Bildern

1. muss ich wie im Bild ersichtlich das 9. Beinchen anheben oder reicht es wenn ich die Leiterbahn die vom Kleinen Lötauge (Pad) zum Nand führt nur Cutte (wie am ersten Bild ersichtlich) und am Nandbeinchen das Kabel anlöte ?
oder ist das nur ein testpad ?
weil die kurze leiterbahn ist gecuttet ... habs auch durchgepiept auf Durchgang
(kein Durchgang vorhanden)
Die Konsole startet aber trotzdem ???

2. am Schalterbild steht Vcc vom Board .... wo muss ich da anlöten am Board ?

3. wie beschreibe ich den Cygnos dann ? ganz normal mit Jrunner nachdem ich umgeschaltet habe mit dem schon angelöteten USB Flasher ?


Danke für Eure Hilfe

lg

SO HAB DAS BEINCHEN JETZT GEHOBEN DAS KABEL ANGELÖTET KONSOLE MACHT NICHTS (Piepst nur sonst nichts) EGAL WIE ICH SCHALTE AM TASTER !!! :(

Hab jetzt den anderen alternativen 3v vom Board genommen den auf der linken Seite und die VCC und RB Brücke abgelötet jetzt startet die konsole aber leider nur der 1. nand
kann nach dem umschalten auf den 2. umschalten dieser lässt sich mit jrunner auch beschreiben, aber leider kein start des 2. nands

am Originalnand hab ich das hacked Image und am Cygnos Nand den Originalnand

wäre toll wenn jemand helfen könnte
»XoX360« hat folgende Bilder angehängt:
  • Bild.jpg
  • cygnos_v1_SLIM.jpg
  • cygnos_v1_SLIM_schalter.jpg

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »XoX360« (5. Februar 2013, 01:18)


Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 2

Dienstag, 5. Februar 2013, 19:20

Hallo mache mal Bilder von deinem Umbau.
Signatur von »Wassermann 1«

andy.macht

Stammuser

Beiträge: 918

Registriert am: 26. August 2010

Wohnort: Ulm

Danksagungen: 210

  • Nachricht senden

(permalink) 3

Dienstag, 5. Februar 2013, 23:29

beinchen heben find ich viel schwieriger als leiterbahn cutten.
lesen/schreiben kannst du die nands aber ja beide oder?
Signatur von »andy.macht« Xbox360 Slim - Dual-Nand-Mod - Dual-HDD-Mod - 4GB+20GB/1000GB- Original-16197/Glitch-16197 - blue-led-mod
✂- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!