Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 1

Freitag, 20. September 2013, 21:02

Dvd Laufwerk liest keine Spiele mehr seit neuem Update auf 16537?

Hallo :) habe grad das neue Update 16537 mit xeBuild auf meine xbox gespielt.Aber nun wollte ich das GTA 5 installieren von den beiden dvd´s nur wird kein Spiel vom Laufwerk erkannt.Geht es auch das man die Dvd auf die Pc festplatte kopiert und von dort auf eine USB Platte?


Danke für die Hilfe

:)

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 2

Freitag, 20. September 2013, 21:03

Hast Du eine Slim Konsole ?

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 3

Freitag, 20. September 2013, 21:53

ja hab ich. 8)

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 4

Freitag, 20. September 2013, 22:03

Wenn Du DIr mit XeBuild GUI, oder was auch immer ein Image erstellst, dann mach mal ein Häkchen (XeBuild GUI) bei Disable FCRT.bin Check rein.
Dann dürfte auch wieder alles mit dem DVD Laufwerk in Ordnung sein.

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 5

Freitag, 20. September 2013, 23:53

Dank dir für die Hilfe!! Aber leider geht auch das nicht.Es liest gar nichts mehr steht nur 360 Dvd bei allen Spielen.

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 6

Freitag, 20. September 2013, 23:56

Bist Du sicher das Du die DVD`s auch richtig gebrannt hast ?+
Kannst Du mal bitte einen Pic machen ?

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 7

Samstag, 21. September 2013, 00:16

Die sind nicht gebrannt sind Orginal Spiele.Andere gehen auch nicht mehr :( Ich habe bevor ich von 15574 auf die 16er gegangen bin hab ich ein Nad Backup mit flash360 gemacht und dann auch das neue Image mit flash360 aufgespielt.

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 8

Samstag, 21. September 2013, 00:25

Lade das Image mal hier hoch und den CPU Key sendest Du mir per PM. Ich will mir das Image mal anschauen.


Gruß.

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 9

Samstag, 21. September 2013, 00:51

Hier hab ich mal mein Backup Nad und das Selbst erstellte hochgeladen.

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 10

Samstag, 21. September 2013, 01:04

Habe jetzt mal ein Image von Deinem original Dump erzeugt. Soweit müsste alles in Ordnung sein, was das DVD Laufwerk betrifft.

Gruß.

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 11

Samstag, 21. September 2013, 01:10

danke dir!kann ich das was du erstellt hast auch mit dem flash360 aufspielen?

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 12

Samstag, 21. September 2013, 01:19

danke dir!kann ich das was du erstellt hast auch mit dem flash360 aufspielen?



Natürlich kannst Du das. Wenn Du mein letztes Posting aufmerksam gelesen hättest........ würde aber trotzdem RawFlash benutzen !

christian82

Wenigposter

Beiträge: 19

Registriert am: 25. August 2012

  • Nachricht senden

(permalink) 13

Samstag, 21. September 2013, 09:53

Leider gehts auch nicht mit deinem Image.Zeigt nur 360 Dvd an.



Hab jetzt das Backup wieder drauf und das Laufwerk geht wieder. Aber wo liegt der Fehler?

Hab nochmal ein neues Image erstellt und nun gehts!!!! :D :thumbup:


Danke!!!!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »christian82« (21. September 2013, 11:34) aus folgendem Grund: Hab nochmal ein neues Image erstellt und nun gehts!!!!


Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!