Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eggi36

Wenigposter

Beiträge: 18

Registriert am: 17. Dezember 2010

Wohnort: Landkreis Cuxhaven

Danksagungen: 5

  • Nachricht senden

(permalink) 1

Samstag, 28. Juli 2012, 17:23

[ERLEDIGT] fsd-update zerstört lüftersteuerung auf dev-kit?

MoinMoin,

ich habe ein Problem mit meinem dev-kit. Habe heute aus jux mal das freestyle-dash installiert und gestartet. Nur was dies Version 2.0. So wurde mir ein Update auf 2.2 vorgeschlagen -> durchgeführt -> blackscreen.
Seitdem springen die Lüfter der xbox nicht mehr automatisch beim Start an. Erst wenn ich im fsd die Lüftergeschwindigkeit einstelle funktionieren sie.
Habe auch schon ein reset durchgeführt und ne neue recovery geflasht. Kein Erfolg.
Kann man das wieder zurechtbiegen?

Gruß,
eggi36

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggi36« (28. Juli 2012, 17:57)


  • »musty97« wurde gesperrt

Beiträge: 174

Registriert am: 26. Januar 2012

Wohnort: Grand Theft Auto: West-Berlin Stories

Xbox360: Gears of War Slim 320gb, Slim Prototype (XDK) 500gb, 60gb Falcon v2 RGH (leider mom. defekt)

Laufwerk: Samsung, LiteOn, kp was ich noch alles drin hab.

Danksagungen: 159

  • Nachricht senden

(permalink) 2

Samstag, 28. Juli 2012, 17:25

eine Frage: Wieso installiert man FSD auf nem schönen Dev-Kit?

lg musty

eggi36

Wenigposter

Beiträge: 18

Registriert am: 17. Dezember 2010

Wohnort: Landkreis Cuxhaven

Danksagungen: 5

  • Nachricht senden

(permalink) 3

Samstag, 28. Juli 2012, 17:31

Wollte eigentlich nur mal schauen was sich nach einem Jahr Abwesenheit aus der jtag/homebrew-szene so getan hat.

EDIT: Läuft alles wieder richtig. Hab den Fan Speed Patcher genommen und aus dem dev-kit ordner die autospeed.xex ausgeführt. Nach einem reboot ging dann alles wieder normal.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggi36« (28. Juli 2012, 17:56)


Verwendete Tags

dev-kit, FSD, lüfter

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!