Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Killerpommes

Wenigposter

Beiträge: 16

Registriert am: 12. Juni 2012

Xbox360: Slim

Ich spiele z.Zt.: Forza 4 , Red Dead Redemption

  • Nachricht senden

(permalink) 1

Donnerstag, 28. Juni 2012, 17:13

[Erledigt] Xbox 360 Slim Piept und geht aus

Schönen guten Tag,

ich habe mir vor kurzem hier im Board eine RGH Slim mit 250 GB gekauft, die auch wunderbar funktionierte.

Nun mein Problem , gestern habe ich sie gestartet und sie piept andauernd , als würde man auf den Startknopf drücken.

Soweit ja noch nicht schlimm nur nun geht sie auch einfach so aus oder an was doch sehr ärgerlich ist.

Habt ihr ne Ahnung woran das liegen kann?

FwP

Wenigposter

Beiträge: 51

Registriert am: 12. Juli 2011

Xbox360: XBox360 Slim MW3 Edition 320GB

Danksagungen: 22

  • Nachricht senden

(permalink) 2

Donnerstag, 28. Juni 2012, 17:14

kalte lötstelle villeicht

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 717

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1995

  • Nachricht senden

(permalink) 3

Donnerstag, 28. Juni 2012, 17:15

Evt ist das Flachbandkabel an der Frontblende defekt oder es gibt ein anderes Problem.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dedarus (28.06.2012)

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 4

Donnerstag, 28. Juni 2012, 17:15

Das liegt am Flachbandkabel das von
der Fronplatte in die RF Unit geht! Aufmachen und
nochmal richtig reinstecken.

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 717

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1995

  • Nachricht senden

(permalink) 5

Donnerstag, 28. Juni 2012, 17:17

Kannst dich auch mal hier Informieren : Glich Slim schaltet sich manchmal alleine ab

Das Problem liegt nicht oft nur an der Frontblende.

Killerpommes

Wenigposter

Beiträge: 16

Registriert am: 12. Juni 2012

Xbox360: Slim

Ich spiele z.Zt.: Forza 4 , Red Dead Redemption

  • Nachricht senden

(permalink) 6

Donnerstag, 28. Juni 2012, 19:51

Problem behoben wie es scheint lag wohl am Flachband war nen Haar drüber. Jetzt gehts wieder ich hoffe das war der fehler xD


Danke für die Hilfe :thumbsup:

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!