Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 115

Registriert am: 27. September 2012

Danksagungen: 12

  • Nachricht senden

(permalink) 1

Montag, 14. Oktober 2013, 14:21

falcon und Coolrunner glitch nicht - kein xell

hi,

ich habe in meine falcon einen original Coolrunner eingebaut mit den kabeln die für die fat dabei waren.

leider kommt kein xell , Konsole glitcht jetzt ca. 1 stunde.

hat jemand einen rat zu anderen Kabellängen etc..

RGH 2 und dash 16537

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 2

Montag, 14. Oktober 2013, 14:23

Hi,rgh1oder 2
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xfreak (14.10.2013)

Beiträge: 115

Registriert am: 27. September 2012

Danksagungen: 12

  • Nachricht senden

(permalink) 3

Montag, 14. Oktober 2013, 14:23

RGH 2 und dash 16537

im JR das RGH 2 file für falcon programmiert auf den chip

grüne LED am CR blinkt und blinkt

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 4

Montag, 14. Oktober 2013, 14:27

rgh2 ist schon nicht so einfach.Ohne poti 0-100 ohm.Und testen testen testen wird das nix werden.Anleitungen gibt es ja edliche im netz.
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xfreak (14.10.2013)

Beiträge: 115

Registriert am: 27. September 2012

Danksagungen: 12

  • Nachricht senden

(permalink) 5

Montag, 14. Oktober 2013, 14:28

ich habe noch das backup von der box mit dash 14719

geht dort der rgh 1 ? und kann ich hacked auf 16537 updaten ?

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 6

Montag, 14. Oktober 2013, 14:31

Rgh1 ist bis 14699
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xfreak (14.10.2013)

Beiträge: 115

Registriert am: 27. September 2012

Danksagungen: 12

  • Nachricht senden

(permalink) 7

Montag, 14. Oktober 2013, 14:32

ok danke

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 8

Montag, 14. Oktober 2013, 15:39

Es kommt auf die kabel Längen sowie verlegung an meine besten erfahrung war cpu rst 30-35 cm dickeres kabel nicht doubelschielded. Sowie rgx files .

Gesendet von meinem GT-I9300 mit Tapatalk 2

Beiträge: 736

Registriert am: 17. Februar 2012

Danksagungen: 531

  • Nachricht senden

(permalink) 9

Montag, 14. Oktober 2013, 16:49

Wenn das mit den Kabeln alles nichts bringt (bitte dashier erst versuchen, wenn alles andere keinen erfolg bringt):

Check mal bitte in der SMC Config auf:

ANA Fuse Value 03
Power Mode 8480
Power VCS Control 8555

Sollten die werte nicht so in der SMC stehen, wäre es ein versuch wert sie auf diese zu ändern, und nochmal zu probieren.

(Leg dir zur Sicherheit eine Kopie vom Originalen NAND-Backup an & Sollten diese werte schon eingetragen sein, dann weiter verschiedene Kabellängen ausprobieren)

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!