Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 1

Freitag, 11. November 2011, 18:51

Falcon v1 JTAG 1x ROD (anzeichen?)

Hallo, meine JTAG Konsole hat gerade einen ROD bekommen ich hab ein Spiel gestartet und dort wurde gesagt ich soll ein Speichermedium dran machen dann hab ich aus gemacht hab dann gleich wieder angemacht und dann wurde der ROD gezeigt, ich spiele jetzt seit einer Stunde bis jetzt ist nix passiert. War das nur mal so oder bekommt sie jetzt öfters ein ROD?

jos2404

Wenigposter

Beiträge: 26

Registriert am: 1. August 2011

Wohnort: SG

Xbox360: arcade

Laufwerk: liton

Firmware: lt+ 2.0

Ich spiele z.Zt.: fable 3

Danksagungen: 6

  • Nachricht senden

(permalink) 2

Freitag, 11. November 2011, 18:56

Kann dir ab jetzt öfter Passieren!!!

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 3

Freitag, 11. November 2011, 19:41

Hmm ok, die Konsole lässt sich auch nicht mehr über den Controller ausschalten man kommt aus spielen auch nicht mehr raus

Beiträge: 60

Registriert am: 3. Juli 2011

Xbox360: Xbox 360 Gears of War SE 320GB

Laufwerk: LiteOn

Firmware: original

Rebooter/RGH: ggbuild 14699

Ich spiele z.Zt.: Gears of War 3, Modern Warfare 3

Danksagungen: 15

  • Nachricht senden

(permalink) 4

Freitag, 11. November 2011, 19:53

Friert das Bild denn zwischendurch ein? Falcon V1 sind, wie auch Xenon Boards nunmal sehr ROD anfällig.
Signatur von »griddriver«
Über 3 Millionen Menschen in Deutschland hören Hip Hop...schreib dich nicht ab, lern reden und gehen.

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 5

Freitag, 11. November 2011, 20:33

hab jetzt 2 stunden Assassins Creed gespielt kein frezz oder hänger

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 6

Freitag, 11. November 2011, 23:23

Nächstes Mal dann am besten direkt den sekundären Fehlercode auslesen, dann kann man schonmal mehr dazu sagen.

Bei einer Jtag kann übrigens bei der Standard SMC manchmal ein Fake-ROD angezeigt werden. Sorgen machen musst du dir also nicht umbedingt, das hat dann nämlich nichts mit einem Hardwaredefekt zu tun.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kohly (12.11.2011)

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 7

Samstag, 12. November 2011, 13:04

ja hab das jetzt schon vom Verkäufer gehört das dass bei ihm auch mal war, mein Problem ist jetzt nur ich hab Dashlaunch 2.26 drauf gemacht und nun geht der an/aus Schalter beim Controller nicht mehr (im Spiel und auch nicht im FSD) hab dann DL 2.25 drauf gemacht da gehts auch nicht, soll ich mal das DB updaten? zur zeit ist 599 drauf

Gussy

Stammuser

Beiträge: 744

Registriert am: 11. September 2010

Danksagungen: 123

  • Nachricht senden

(permalink) 8

Samstag, 12. November 2011, 13:06

liegt am Dashlaunch da hast du es ausgestellt überprüf nochmal die fragen dann geht alles :)


Fake ROD´s habe ich auch ab und zu 2 mal im Monat.
Signatur von »Gussy« Dieser Beitrag wurde 999 mal editiert, zum letzten Mal von Gussy: Heute, 19:54.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kohly (12.11.2011)

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 9

Samstag, 12. November 2011, 13:07

ok mach ich

usher99

Wenigposter

Beiträge: 20

Registriert am: 11. November 2010

Danksagungen: 1

  • Nachricht senden

(permalink) 10

Samstag, 12. November 2011, 13:08

Das liegt an der launch.ini vom Dashlaunch. Guck mal nach dem Befehl nohud, dieser muss auf false stehen,damit das Miniblade angezeigt wird.

Hier dazu von Cupa noch der Lexikon Beitrag:http://www.360hacks.de/index.php?page=LexiconItem&id=68

LG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kohly (12.11.2011)

Kohly

User

Beiträge: 114

Registriert am: 4. November 2011

Wohnort: Sachsen

Danksagungen: 41

  • Nachricht senden

(permalink) 11

Samstag, 12. November 2011, 13:22

danke funzt nun wieder :)

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!