Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jbb93

Xbox One <3

Beiträge: 159

Registriert am: 12. Juni 2010

Xbox One: Day One

Xbox360: Slim 320Gb im MW3 Look + Falcon RGH

Ich spiele z.Zt.: Fifa14, Forza , BF4

Danksagungen: 56

  • Nachricht senden

(permalink) 1

Montag, 14. Januar 2013, 19:51

Falcon V1 RGH plötzlich längere Bootzeiten ?

habe gerade folgendes Problem:

Wollte normal meine RGH Box starten, doch plötzlich dauert das viel länger als sonst. Dachte schon sie hätte sich aufgehangen, als sie dann aber doch noch gebootet hat ( nach geschätzten 30sek. ).

Was kann das gewesen sein, war sonst immer instant !

mfg :)
Signatur von »Jbb93« Marktplatzbewertungen http://www.xboxhacks.de/jbb93.t43206.html?highlight=Jbb93

djvandeflow

jagt die Reaper

Beiträge: 3 609

Registriert am: 22. September 2011

Wohnort: Köln oder Normandy SR-2

Xbox One: Standard

Xbox360: Pro & Slim @ TX Coolrunner II

Laufwerk: BenQ & LiteOn & iHas

Firmware: 3.0 & 0800 & Burner MAX

Danksagungen: 1057

  • Nachricht senden

(permalink) 2

Montag, 14. Januar 2013, 19:52

Eventuell schlechte Lötstellen.
Signatur von »djvandeflow«

Stein, Schere, Papier, Echse, Spock


Zitat von »Albert Einstein«

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


Beiträge: 109

Registriert am: 29. Dezember 2012

Wohnort: in der Nähe von Hamburg

Xbox360: Xenon, Falcon,. Corona, Trinity

Laufwerk: Alle

Firmware: LT3

Rebooter/RGH: Glitch 16203

Ich spiele z.Zt.: GOW, Tony Hawk, Ninja Gaiden

Danksagungen: 30

  • Nachricht senden

(permalink) 3

Montag, 14. Januar 2013, 19:57

RE

Nachlöten oder gucken ob sich die Aderfixierung gelöst hat.

Hab das bei einer Jasper gehabt, wo es von Instant bis Noboot ging. Auslöser war ein 30cm Flatterkabel, und mit DVD im Laufwerk brach die Bootzeit weg.

Kapiert hab ich es nie, aber nach einer Neuverlegung des Kabels war alles ok.

Schlechte Lötstelle wäre auch möglich, nochmal drüberlöten kann nicht schaden.
Signatur von »fly2high«
Löter aus Leidenschaft

Lötstation: Aouye 968
Preheater T8280

assyriska

Assyrian_Fighter

Beiträge: 765

Registriert am: 21. Juni 2009

Wohnort: Gütersloh

Xbox360: JTAG, RGH SLIM

Laufwerk: LITEON; 0401

Firmware: Ixtreme LT+4.0 BETA

Rebooter/RGH: FreeBoot

Danksagungen: 289

  • Nachricht senden

(permalink) 4

Montag, 14. Januar 2013, 20:03

Da sollte man aber nochmals den Glitcher kontaktieren. Denn Kabel, welche ordentlich fixiert wurden, werden nicht nach einiger Zeit lose.

BigMom

Teufelstisch

  • »BigMom« wurde gesperrt

Beiträge: 431

Registriert am: 16. September 2012

Wohnort: Pfälzer ^^

Xbox360: Slim 250Gb Matt

Ich spiele z.Zt.: Saints Row 3

Danksagungen: 68

  • Nachricht senden

(permalink) 5

Dienstag, 15. Januar 2013, 16:57

Nimm mal die Konsole vom Strom.

Hatte meine von gester bis eben ganz vom Strom genommen.
Seitdem habe ich sie drei mal hochgefahren und hat sofort gebootet.

vorher 30 Sekunden oder über ne Minute.


Manchmal glaube ich das die Bootzeiten was mit dem Strom zu tun haben....
Signatur von »BigMom« Meine Marktplatzbewertungen

Der Bob

Wenigposter

Beiträge: 7

Registriert am: 18. März 2012

Wohnort: Bielefeld

Danksagungen: 3

  • Nachricht senden

(permalink) 6

Dienstag, 15. Januar 2013, 19:15

Isn das bei dir nen Dauerzustand oder war das jetzt einmalig?(Würde mir dann nix bei denken)
Das die das mal macht kann ja passieren, wobei die Falcons sonst echt gut laufen.
Hast du die transportiert? Man kann dann schon ausschließen ob es sich um nen Wackler handelt, behaupte ich mal. WIe schon angesprochen durch das bisschen vibrieren der Lüfter und Temperaturschwankungen sollte sich im Normalfall nix lösen.

Jbb93

Xbox One <3

Beiträge: 159

Registriert am: 12. Juni 2010

Xbox One: Day One

Xbox360: Slim 320Gb im MW3 Look + Falcon RGH

Ich spiele z.Zt.: Fifa14, Forza , BF4

Danksagungen: 56

  • Nachricht senden

(permalink) 7

Mittwoch, 16. Januar 2013, 17:21

Zitat

Isn das bei dir nen Dauerzustand oder war das jetzt einmalig?(
War 3mal in Folge, aber seit dem läuft sie wieder ohne Probleme

Zitat

Hast du die transportiert?

Tatsächlich hatte ich sie nen Tag vorher mit bei nen Kumpel



Naja danke für eure Hilfe, ich behalte das mal im Auge und wenns öfters vorkommt schreibe ich mal den Glitcher an.



mfg :)
Signatur von »Jbb93« Marktplatzbewertungen http://www.xboxhacks.de/jbb93.t43206.html?highlight=Jbb93

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!