Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 85

Registriert am: 6. Dezember 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Donnerstag, 17. November 2011, 22:05

Falcon Xell startet, aber kein Dashboard

Hab das CMOD Board verbaut, wie immer.
Xell startet, aber kein Dash. Kommt nur ein schwarzes Bild.

Hab das freeBoot mit Multilbuilder 0.3 und Easy_ggBuild_v0.4 Rogero Fixed by Gamers RS erstellt.
den cfldv Wert hab ich zum test mal von 6 auf 7 erhöht (7 eingetragen in der Options.ini)

Geflasht hab ich das Image mit Rawflash3

Hat mir jemand nen Tip :(

Edit:
Nach dem erneuten flashen mit nandpro startete das Dash ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mimk97« (18. November 2011, 17:38)


Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!