Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Phener

Wenigposter

Beiträge: 4

Registriert am: 4. Oktober 2011

Xbox360: Elite

Laufwerk: LiteOn

Rebooter/RGH: RGH

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Samstag, 8. September 2012, 23:24

Fehler nach Update auf 15574 [RGH1/Jasper16MB]

Guten Abend!

Eben hab ich mit Hilfe der Anleitung versucht meine Dashboardversion von 14699 auf 15574 zu updaten. Dazu hab ich mir mit nem NAND Backup und xeBuild ein Image gebastelt und dann mit Rawflash in Xell geflasht.
Dabei kam eine Meldung, dass 3 Bad Blocks vorhanden seien. Nach dem flashen zeigt die Box nun die bekannten 3 roten Lichter und der Fehlercode gibt 0022 aus. In Xell bootet die Box nicht und der Coolrunner blinkt auch nicht grün sondern bleibt rot. Ist es noch möglich mittels NAND-USB-Flasher ein altes NAND-Backup aufzuspielen bzw. wo könnte der Fehler liegen?

Liebe Grüße

Syscon

Fortgeschrittener

  • »Syscon« wurde gesperrt

Beiträge: 243

Registriert am: 2. Juli 2012

Danksagungen: 43

  • Nachricht senden

(permalink) 2

Samstag, 8. September 2012, 23:26

Bist du Dir sicher, dass Du dir ein Glitch Image erstellt hast und kein anderes?

MfG

Phener

Wenigposter

Beiträge: 4

Registriert am: 4. Oktober 2011

Xbox360: Elite

Laufwerk: LiteOn

Rebooter/RGH: RGH

Danksagungen: 2

  • Nachricht senden

(permalink) 3

Samstag, 8. September 2012, 23:34

Ja schon ziemlich. Wenn ich mit xeBuild das erstellte Image checke steht da auch SMC-Type: Glitch

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 4

Samstag, 8. September 2012, 23:45

wenn du möchtest können wir dir ein image erstellen, wir brauchen nur das nand image und den cpu key.

hab dir auch ne pn geschrieben.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Phener (09.09.2012)

Phener

Wenigposter

Beiträge: 4

Registriert am: 4. Oktober 2011

Xbox360: Elite

Laufwerk: LiteOn

Rebooter/RGH: RGH

Danksagungen: 2

  • Nachricht senden

(permalink) 5

Sonntag, 9. September 2012, 00:29

Dank n00b läufts jetzt. Kann also geschlossen werden. Vielen Dank für die schnelle Hilfe!

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 6

Sonntag, 9. September 2012, 00:34

freut mich das ich helfen konnte ^^

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!