Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

niseko

FIFA_Street-PROFI

Beiträge: 83

Registriert am: 21. Juni 2011

Danksagungen: 27

  • Nachricht senden

(permalink) 1

Samstag, 29. Dezember 2012, 15:30

FSD 3 HTTP-Problem

Wow, ich bin wohl nicht der Einzige, der nach der Installation vom FSD 3 Fragen und Probleme hat.
Vorab muss ich sagen, dass die gesamte Installation, dank der wirklich tollen Anleitung hier im Forum, super geklappt hat.
Mein Problem ist nun, dass ich nicht mehr in das HTTP-Menü gelange, denn immer wenn ich am Rechner die IP der Box eingebe, crasht mein FSD 3 und ich muss es neu starten.
Das Menübild auf meinem Monitor am Rechner erscheint garnicht mehr... dem trauere ich schon ein wenig nach, da es zu FSD 2-Zeiten noch wunderbar geklappt hat.
Bin eben so einer, der immer alles ganz fein mit Cover haben will und so... ;( :rolleyes:

Wäre dankbar für Eure Hilfe!

LG, niseko
Signatur von »niseko« Meine Marktplatzbewertungen *klick*

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 2

Samstag, 29. Dezember 2012, 15:42

Hast du denn HTTP in den FSD Settings eingestellt?
Mit/Ohne Passwort?
Signatur von »primo1337«

niseko

FIFA_Street-PROFI

Beiträge: 83

Registriert am: 21. Juni 2011

Danksagungen: 27

  • Nachricht senden

(permalink) 3

Samstag, 29. Dezember 2012, 15:45

Bin gerade in den Einstellungen:

Das Passwort und der Username ist: f3http (voreingestellt)

Bei Enable HTTP-Server ist ein Häkchen

Bei Disable HTTP-Athentication ist kein Häkchen

Muss ich da was ändern?
Signatur von »niseko« Meine Marktplatzbewertungen *klick*

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 4

Samstag, 29. Dezember 2012, 16:10

Bin gerade in den Einstellungen:

Das Passwort und der Username ist: f3http (voreingestellt)

Bei Enable HTTP-Server ist ein Häkchen

Bei Disable HTTP-Athentication ist kein Häkchen

Muss ich da was ändern?


versuch es mal mit deaktivierter http-auth, ist eigentlich am bequemsten für den zugriff aus dem eigenen home-lan.

niseko

FIFA_Street-PROFI

Beiträge: 83

Registriert am: 21. Juni 2011

Danksagungen: 27

  • Nachricht senden

(permalink) 5

Samstag, 29. Dezember 2012, 17:25

Klappt trotzdem nicht...
Weiß denn keiner Rat?

EDIT: Ich haaaaab's! Es lag am Skin. Es funktioniert mit dem Default-Skin einwandfrei ^^

Danke an Euch für die Mühe!
Signatur von »niseko« Meine Marktplatzbewertungen *klick*

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!