Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

WaTerBonG

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 1

Sonntag, 11. November 2012, 17:54

FSD startet mit 15er bzw 16er freeboot nicht

Hi,

also habe folgendes Problem, mit dem 14er funktioniert alles ohne Probleme und die box startet ins FSD3. Sobald ich aber das 15er bzw 16erfreeboot nutze startet die box nicht mehr ins FSD3. Habe das aktuellste Dashlaunch 3.04 genommen und die Einstellungen wie folgt:

[paths]
BUT_X = Hdd:\Content\0000000000000000\C0DE9999\00080000\C0DE99990F586558
Default = Hdd:\Freestyle\default.xex
[Settings]
nxemini = true
pingpatch = true


Freestyle Ordner liegt auf HDD1. Hat jemand so ein ähnliches Problem schonmal gehabt?

MFG
Signatur von »WaTerBonG« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

khtech04

XBOX360-Haudegen

Beiträge: 547

Registriert am: 9. Dezember 2010

Wohnort: Alzenau

Xbox360: Slim-RGH-Trinity 250GB Glossy Releasebox

Laufwerk: Alle: PHAT-Samsung, -LiteOn, -BenQ, -Hitachi, SLIM-LiteOn 9504/0272, 0225, 0401, 1071, etc...

Firmware: aktuellste

LiNK User: Khtech04

Ich spiele z.Zt.: Far Cry 3 und 4

Danksagungen: 157

  • Nachricht senden

(permalink) 2

Sonntag, 11. November 2012, 18:03

Default = Hdd:\Freestyle\default.xex


ist ja klar, es muss heissen:

Default = Hdd1:\Freestyle\default.xex


sorry, ist falsch, es langt wenn man nur hdd: angibt ?(


MfG



khtech04

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 384

Registriert am: 4. Oktober 2010

Wohnort: ROW

Xbox One: Series X

Xbox360: MW3 LE Viper Dual Nand

Laufwerk: Liteon 1071

Firmware: LT 3.0

Rebooter/RGH: 17599

LiNK User: -

Ich spiele z.Zt.: COD Cold War

Danksagungen: 374

  • Nachricht senden

(permalink) 3

Sonntag, 11. November 2012, 18:05

hdd ohne 1 ist richtig!
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

khtech04

XBOX360-Haudegen

Beiträge: 547

Registriert am: 9. Dezember 2010

Wohnort: Alzenau

Xbox360: Slim-RGH-Trinity 250GB Glossy Releasebox

Laufwerk: Alle: PHAT-Samsung, -LiteOn, -BenQ, -Hitachi, SLIM-LiteOn 9504/0272, 0225, 0401, 1071, etc...

Firmware: aktuellste

LiNK User: Khtech04

Ich spiele z.Zt.: Far Cry 3 und 4

Danksagungen: 157

  • Nachricht senden

(permalink) 4

Sonntag, 11. November 2012, 18:07

vielleicht heisst dein Freestyle-Ordner anders ?

WaTerBonG

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 5

Sonntag, 11. November 2012, 18:08

wie gesagt sobald ich ein 14er freeboot nehm und daslaunch 2.28 z.b. gehts ohne probleme.. ist jetzt schon bei der 3ten konsole so..

ordner auf der box ist Hdd:\Freestyle\default.xex
Signatur von »WaTerBonG« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 384

Registriert am: 4. Oktober 2010

Wohnort: ROW

Xbox One: Series X

Xbox360: MW3 LE Viper Dual Nand

Laufwerk: Liteon 1071

Firmware: LT 3.0

Rebooter/RGH: 17599

LiNK User: -

Ich spiele z.Zt.: COD Cold War

Danksagungen: 374

  • Nachricht senden

(permalink) 6

Sonntag, 11. November 2012, 18:13

Probiere mal die launch.ini. Einfach entpacken, dann auf die HDD1 ablegen und die Box mal neu starten.
»trimax« hat folgende Datei angehängt:
  • launch.rar (220 Byte - 20 mal heruntergeladen - zuletzt: 4. November 2020, 02:17)
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WaTerBonG (11.11.2012)

WaTerBonG

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 7

Sonntag, 11. November 2012, 18:45

danke trimax, damit geht es :)
Signatur von »WaTerBonG« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!