Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 66

Registriert am: 8. Februar 2014

Xbox360: halo

Danksagungen: 5

  • Nachricht senden

(permalink) 1

Dienstag, 11. Februar 2014, 21:11

GaDaBaMa 3.2 für F3 (Access 2010/2013)

Hallo,
ich habe GaDaBaMa 3.2 für F3 (Access 2010/2013) installiert und als Administrator gestartet.
Hdd1 ist als Laufwerk sichtbar und ich kann Schritt 1 erfolgreich ausführen. Bei Schritt 2 hängt das dann mit der Meldung "Du must diese Anwendung als Administrator ausführen" oben steht die blaue Leiste auf aktualisiere myContent Table.

Das Laufwerk hdd1 habe ich über umwege sichtbar bekommen. Direkt ging das net. erst als ich im Explorer die Ip der xbox eingegeben hatte, wurden die Ordner der xbox sichtbar. Ich habe dann mit rechtklick auf hdd1 netzlaufwerk verbinden angewählt und von hdd1 ein Netzlaufwerk erstellt. Dies habe ich dann bei GaDaBaMa Schritt 1 angegeben und schritt 1 wurde erfolgreich ausgeführt.
In den Netzwerkeinstellungen habe ich kennwortgeschützes Freigeben ausgeschaltet.
Wenn ich mit rechtklick auf das Netzlaufwerk hdd1 klicke und unter eigenschaften und sicherheit nach schaue, sind hier keine lese schreibzugriffe gesetzt. die kann ich aber auch net setzen.

Noch was. bei mir auf der Box geht die Cover suche net mehr und deshalb habe ich
GaDaBaMa installiert, um die cover wieder zu bekommen und auch ein backup dieser cover zu haben. keine Ahnung, ob hier ein zusammenhang besteht. auch kann ich mit total commander diese 2 dateien content.db und setting.db net auf den PC kopieren.
Jetzt hoffe ich auf eure hilfe. Wie fixe ich das ?


//EDIT
ich hab ne Lösung im Internet gefunden:

mein System: Windows 7 64 (deshalb hatte ich auch die oben stehende Version installiert)
obwohl ich ein 64er System habe, musste ich die 2010er Version und 32er System installieren. Das läuft so bei mir.

das ist die Lösung:



Dont use the Access 2013 version, that didn't work for me as well. Uninstall gadabama + access 2013 then do the following:

1. Download + install access 2010 from this link
http://www.microsoft.com/en-us/download/…s.aspx?id=10910

2. Download + install the access 2010 SP1 update from this link
http://download.microsoft.com/download/A…lfile-en-us.exe

3. Download and install the Access 2010 version of GaDaBaMa 3.2
http://www.realmodscene.com/index.php?ap…h&attach_id=607

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!