Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

4bb4don

Wenigposter

Beiträge: 7

Registriert am: 20. Mai 2011

Xbox360: Elite

Laufwerk: LiteOn

Firmware: LT+1.91

  • Nachricht senden

(permalink) 1

Samstag, 10. März 2012, 14:02

[Gelöst] Problem Slim Glitcht ...und wird zu heiss

hi leute,

ich hab nen prob und weiß nicht woran das liegen kann. die konsole glitcht ins xell cpu key habe ich also
anschliessend image erstellt geflasht geht auch

dann merk ich nur das der lüfter langsam lauter wird, xex installiert und der cpu war schon bei 80 grad
schnell noch fsd installiert fan speed hochgeschoben auf 100%
bringt auch nicht viel

also hab ich das board ausgebaut die lötstellen nochmal nachgelötet vll lag es ja daran dachte ich mir

nun ja jetzt fährt sie nach dem glitchen nicht mehr hoch und fährt sofort wegen überhitzung wieder runter

einer nen tip was ich falsch gemacht haben könnte
die anderen konsolen liefen bisher super, keine hat sone probleme gemacht wie diese :cursing:

Richter77

VIP User

  • Bestätigter Glitcher

Beiträge: 832

Registriert am: 19. Januar 2010

Wohnort: BERLIN

Xbox One: Standart

Xbox360: Trinity GOW3 Edition

Laufwerk: läuft nicht mehr

Rebooter/RGH: Windows95

Ich spiele z.Zt.: mit meinen Eiern

Danksagungen: 242

  • Nachricht senden

(permalink) 2

Samstag, 10. März 2012, 14:05

Was macht es mit dem original Image ?

haifisch1896

Sie können sich einen individuellen Benutzertitel geben.

Beiträge: 616

Registriert am: 2. Januar 2012

Xbox360: Xbox One Day One Edition, RGH Trinity TripleNAND

Laufwerk: 16D4S mit LT+ 3.0

Ich spiele z.Zt.: Fifa 13, Forza Horizon, Assassins Creed-Reihe

Danksagungen: 126

  • Nachricht senden

(permalink) 3

Samstag, 10. März 2012, 14:05

War der Kühler runter oder konnte der dran bleiben? Hört sich für mich nach einem Kontaktproblem Chip<->Kühler an.
Signatur von »haifisch1896«

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 4

Samstag, 10. März 2012, 14:13

Kühler abmachen und neue WLP drauf.

4bb4don

Wenigposter

Beiträge: 7

Registriert am: 20. Mai 2011

Xbox360: Elite

Laufwerk: LiteOn

Firmware: LT+1.91

  • Nachricht senden

(permalink) 5

Samstag, 10. März 2012, 15:53

ich hatte sie zum testen kurz an und geschaut welches dashboard drauf ist
da ist mir nichts aufgefallen

original image hab ich nicht zurückgeflasht

kühler war nicht runter, deshalb versteh ich das alles nicht
klasse hab keine wärmeleitpaste, und heute ist samstag :wacko:

edit: würd auch wlp aus dem media markt gehen ? fallz die sowas haben

icebox

Wenigposter

Beiträge: 57

Registriert am: 7. Januar 2011

Wohnort: sachsen-anhalt

Xbox360: xbox 360 slim dual nand

Laufwerk: ka

Firmware: original

Rebooter/RGH: neuestes freeboot

LiNK User: black-maggot

Ich spiele z.Zt.: alles^^

Danksagungen: 13

  • Nachricht senden

(permalink) 6

Samstag, 10. März 2012, 15:57

wlp

klar geht die wlp ist fast alles das gleiche ;)

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 7

Samstag, 10. März 2012, 16:02

Ich kann dir von Arctiv die MX2 bzw. MX4 empfeheln kostet bei 4gr ca 5€. Die verwende ich immer ;)

4bb4don

Wenigposter

Beiträge: 7

Registriert am: 20. Mai 2011

Xbox360: Elite

Laufwerk: LiteOn

Firmware: LT+1.91

  • Nachricht senden

(permalink) 8

Samstag, 10. März 2012, 16:07

wenn dann bräuchte ich die heute, der dem die konsole gehört kommt von weiter wech
also muss ich gedrungenermaßen auf die ausm media markt zurückgreifen, bis ich welche bestelle

womit reinige ich die reste am chip und kühler am besten ? verdünnung oder so ist zu heftig nehme ich an

so hab grad mal die konsole ins licht gehalten und nein die hat nicht wirklich kontakt zum kühler(nur an nen paar punkten, kannste also so durchgucken), habs mit ner anderen slim verglichen
liegt also echt an der paste

dann muss der kollege mit der box doch bestimmt vorher schon probleme gehabt haben ?(

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 9

Samstag, 10. März 2012, 16:29

Nein, könnte mir vorstellen, dass du durch deine Arbeiten das gelöst hast.

Zum Reinigen: Bremsenreiniger, Isopropanol, ... - kein Aceton oder andere ätzende Lösungsmittel verwenden!

4bb4don

Wenigposter

Beiträge: 7

Registriert am: 20. Mai 2011

Xbox360: Elite

Laufwerk: LiteOn

Firmware: LT+1.91

  • Nachricht senden

(permalink) 10

Samstag, 10. März 2012, 16:41

danke we3dm4n für die tips :thumbup:

hmmm naja rumgerissen habe ich nicht, war so vorsichtig wie immer
vom rausnehmen des boards lösen sich doch nicht die schrauben der xclamps ? habe mich schon über die höhenunterschiede der clamps gewundert

sofern es mit neuer wlp wieder geht bin ich beruhigt, melde mich wieder wenn ich das mit der paste gemacht habe

Scav

Stammuser

  • Bestätigter Glitcher

Beiträge: 691

Registriert am: 15. Mai 2009

Wohnort: Halle

Xbox360: JTAG Jasper / JTAG Xenon / PS3 40GB @ 320GB

Laufwerk: BenQ / Sammy

Firmware: iXtreme LT+ 3.0

Rebooter/RGH: Freeboot 16537 / Rogero 4.46

LiNK User: Scav

Danksagungen: 182

  • Nachricht senden

(permalink) 11

Samstag, 10. März 2012, 16:45

Ich nehme immer Feuerzeugbenzin zum entfernen von alter WLP. Danach nochmal mit Isopropanol drüber.

4bb4don

Wenigposter

Beiträge: 7

Registriert am: 20. Mai 2011

Xbox360: Elite

Laufwerk: LiteOn

Firmware: LT+1.91

  • Nachricht senden

(permalink) 12

Samstag, 10. März 2012, 18:27

@ marcelisback hab die mx2 paste bekommen ;)

so funktioniert wieder kann closed

danke an alle für eure kommentare :thumbsup:

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!