Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

lemi89

Fortgeschrittener

Beiträge: 255

Registriert am: 27. April 2011

Xbox360: Xenon Jtag, Falcon 320GB LIVE, Falcon 250 + 160 GliHack, Slim Trinity 250GB GlitchHack

LiNK User: lemi89

Danksagungen: 43

  • Nachricht senden

(permalink) 1

Samstag, 17. Dezember 2011, 15:04

Glicht hack falcon lädt nur halfte von Xell

Hallo Liebe Gemeinde,

Ich habe mir eine Falcon geglitcht mit einem Matrix glitcher. Alles hatte wunderbar funktioniert bis ich mein Laufwerk öffnen wollte. Das Laufwerk hing beim öffnen fest, habe dann der Xbox einen Rant gegeben und schwubs war Xell zur hälfte weg, beim booten also. Wenn ich mit powerr knopf startet ging die box an aber statt Xbox sysmbol blieb der Bildschirm weis. Jetzt hab ich den chip wieder ausgebaut und in einer anderen Falcon verbaut, läuft super, glitcher ist nicht defekt. Jetzt habe ich auf die oben genannt Konsole den Original NAND wieder drauf geladen VIA LPT aber sie will dennoch nicht starten. Muss ich irgendwas beachten wenn ich Original NAND drauf spiele. Am LPT Anschluss liegt es nicht, der war immer zuverlässig, auslesen beim ersten mal immer TOP. Zu beachten ist das ich die Konsole schon komplett geglitcht hatte, demnach auch ein 13604 Dashboard drauf kopierte (gehackt). Ich hatte schon meinen Kompletten NAND gelöscht und neuaufgespielt, funzt trotzdem nicht. Muss ich vielleicht das Original NAND-backup erst mit dem 13604 updaten bevor ich es auf den NAND schreibe? Wieder zu beachten ist das ich vorher nur das 13599 drauf hatte.

Noch eine kleinigkeit, wie kann ich meinen CPU KEY ändern? Habe hier 3 defekt xboxen (ROD) bei denen ich aber noch den NAND auslesen könnte. Reicht das den NAND aus zu lesen oder muss die Xbox dazu funktionieren um den KEY von denen zu verwenden?

So das wars erst mal, danke schon mal

MfG
Signatur von »lemi89«

saug.bi

Profischrauber

  • Bestätigter Glitcher

Beiträge: 84

Registriert am: 15. August 2008

Wohnort: München

Xbox360: RGH Slim mit Dual Nand & 320GB Festplatte

Firmware: LT+3.0

Rebooter/RGH: 16197 RGH

Danksagungen: 24

  • Nachricht senden

(permalink) 2

Samstag, 17. Dezember 2011, 15:09

Update mal deinen originalen Nand auf 13604 und erstell dann nochmal Glitchimage oder setzte den CF LDV manuell beim erstellen des Glitch Images (beim 360 Multi Builder zb in der options.ini)
Der CFLV ergibt sich aus der Anzahl der Fs im Xell in der Zeile nach dem CPU Key. :)

Einfacher ist aber erst das Original Image zu updaten, neu auslesen und dann ein Hacked Dash erstellen. :)
Signatur von »saug.bi«

daddelgreis

Stammuser

Beiträge: 660

Registriert am: 8. Oktober 2011

Wohnort: Altenburg

Xbox360: Slim

Laufwerk: LiteOn

Rebooter/RGH: slim trinity rgh

LiNK User: daddelgreis

Ich spiele z.Zt.: BO3

Danksagungen: 358

  • Nachricht senden

(permalink) 3

Samstag, 17. Dezember 2011, 15:13

Also wenn ich das richtig verstanden hab hat er den Eject knopf gedrückt um xell zu starten das Laufwerk wollte aufgehen und hing dann und er hat da mal so einfach draufgehauen und die Hälfte des bildschirm war weg.

Also mein tipp ist kurzschluss verursacht.

lemi89

Fortgeschrittener

Beiträge: 255

Registriert am: 27. April 2011

Xbox360: Xenon Jtag, Falcon 320GB LIVE, Falcon 250 + 160 GliHack, Slim Trinity 250GB GlitchHack

LiNK User: lemi89

Danksagungen: 43

  • Nachricht senden

(permalink) 4

Sonntag, 18. Dezember 2011, 07:19

So Xbox geht wieder an. Das nächste Problem ist, sie zeigt E76 an. Damit hatte ich bei der Falcon noch nie Probleme. DVD Laufwerk ist angeschloßen aber die Kabel sind noch angelötet aber niergends angeschloßen. Hoffe es ist nicht der Netzerk Chip. Sollte ich vielleicht mal alles ab löten?

MfG
Signatur von »lemi89«

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 5

Sonntag, 18. Dezember 2011, 08:26

Meiste Ursache ist, bei E76 ist halb tote GPU. Welches Board hast du den?

lemi89

Fortgeschrittener

Beiträge: 255

Registriert am: 27. April 2011

Xbox360: Xenon Jtag, Falcon 320GB LIVE, Falcon 250 + 160 GliHack, Slim Trinity 250GB GlitchHack

LiNK User: lemi89

Danksagungen: 43

  • Nachricht senden

(permalink) 6

Sonntag, 18. Dezember 2011, 10:04

So weit ich weis ist die Ursache ein defekte HANA Chip, Board ist wie schon erwähnt ein FALCON. Kann ich mir aber nicht vorstellen da ich nix direkt am HANA Chip gemacht habe außer die eine Lötstelle, naja das reicht ja eigenlich schon. GPU halb tot, zimlich unwarscheinlich.
Signatur von »lemi89«

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!