Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Raeubi

Wenigposter

Beiträge: 2

Registriert am: 20. Dezember 2008

Xbox360: XBox360 Slim (Trinity)

  • Nachricht senden

(permalink) 1

Montag, 23. Juli 2012, 15:49

Glitch Hack Dashboard 15574 startet nicht bzw. 1x

Hi,

habe folgendes Problem an meine XBox360 Slim mit Trinity Board:

Hatte die ganze Zeit einen X360Key drin mit Original Dashboard 14719. Dann packte mich die Lust, ein RGH durchzuführen beim Dashboard 14719, was auch wunderbar klappte und ich auch so die ganze Zeit gespielt habe.

Jetzt kam das neue Dashboard 15574 raus und nen Kumpel wollte wissen ob es auch mit dem x360Key läuft. Nichts leichter als das dachte ich mir. Glitch Chip raus bzw. deaktiv gesetzt und Original 15574 rübergebügelt per USB Stick und getestet. Klappte alles. Jetzt wieder Glitch Chip aktiv und per Nand-X mein RGH Image 14719 geflasht. Ging jetzt nicht mehr ?( . Ok, das neue XE_Build 2.0.81 genommen und mir ein RGH Image mit 15574 erstellt und geflasht. Und siehe da, die XBox360 startet und mein Glitch geht wieder. Aber nur 1x mal hat das funktioniert. Jetzt startet Sie gar nicht mehr und glitcht ohne Ende vor sich hin, aber startet nicht. Schon mal den Nand per Erase gelöscht und das Image 15574 neu aufgespielt, aber nichts passiert.

Vielleicht weiß einer da eine Lösung von Euch ?

Gruß Raeubi

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 802

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 2

Montag, 23. Juli 2012, 16:11

Liegt an den Lötungen.

Raeubi

Wenigposter

Beiträge: 2

Registriert am: 20. Dezember 2008

Xbox360: XBox360 Slim (Trinity)

  • Nachricht senden

(permalink) 3

Dienstag, 24. Juli 2012, 12:01

Habe ich auch schon getestet. Habe aber den Fehler gefunden. So was dummes.

Der Coolrunner muss wohl ein Ding weg haben. Habe mir gestern noch ein neuen besorgt, diesen einfach getauscht und siehe da, die XBox360 startet wieder.

Gruß Raeubi

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!