Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hayabusa777

Halbgott

Beiträge: 110

Registriert am: 25. April 2011

Danksagungen: 5

  • Nachricht senden

(permalink) 1

Dienstag, 14. Februar 2012, 11:20

hdd probleme

moin jungs,gestern abend gemerkt das sich auf meine sata daten hdd keinen zugriff mehr habe,rechner neugestartet,dann kam sie unter arbeitsplatz wieder,wollte mit fehlerüberprüfungstool testen,ging net,heute hat sich dann meine sata game hdd verabschiedet,vorher waren beide weg,jetzt ist die daten hdd wieder da


Habe das Asus P8P67 board alte revision,ob des an dem bug liegt wo diese erste generation dieser boards hatte?

Jetzt ist die daten hdd wieder weg ;(

songonic

NO_PRO_HERE

Beiträge: 140

Registriert am: 22. Oktober 2011

Wohnort: Heilbronn

Xbox One: Standard

Xbox360: Premium

Laufwerk: Liteon

Ich spiele z.Zt.: PvZ

Danksagungen: 40

  • Nachricht senden

(permalink) 2

Dienstag, 14. Februar 2012, 11:26

Update mal dein Bios das behebt die meisten probleme mit Sata festplatten,
sollte das nicht helfen verwende einen anderen SATA prot auf dem Mainboard

http://www.asus.com/Search/?SearchKey=P8P67
Signatur von »songonic« Marktplatz Bewertungen -> songonic

kitt

Wenigposter

Beiträge: 9

Registriert am: 10. Januar 2012

Wohnort: Odenwald

Xbox360: Slim

Laufwerk: LiteOn

Firmware: nix

Rebooter/RGH: nix

LiNK User: nix

Ich spiele z.Zt.: Borderlands

Danksagungen: 4

  • Nachricht senden

(permalink) 3

Mittwoch, 15. Februar 2012, 10:00

Jau, Recht hat er. Der Bug betraf nur die 3.0 ports, einfach mal Andere testen. Und Bios updaten. Eigentlich hab ich nichts beitgetragen ^^

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!