Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

atila

Wenigposter

Beiträge: 34

Registriert am: 30. November 2008

Wohnort: Gütersloh

Xbox360: Arcade

Laufwerk: LiteOn

Firmware: LT+

Rebooter/RGH: Nein

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Montag, 10. September 2012, 13:37

Jasper Glitch, Hilfe !

Hallo,
Ich brauche mal wieder eure Hilfe!

Versuche seit Samstag meine Box zu Glitchen leider immer ohne Erfolg.

Hardware: Jasper MFR 2008-10-10 mit Dashboard 2.0.12625.0, xk3y Nandkey , TX Coolrunner rev c.

So, habe den xk3y Nandkey ohne QSB eigelötet, den Nand in Dada & ECC (Fixed) und in Dada & ECC (Raw) ausgelesen und von jeder Datei mit Glitch Xell Builder eine image_00000000.ecc erstellt. Da die XK3y Nandkey Software die ecc bei Jasper den Nand nicht beschreibt, musste ich erst mit Nandpro die .ecc ins Image schreiben ( nandpro nand1.bin: +w64 image_00000000.ecc) und dann das Ganze auf den Nand gepackt. Danach habe ich den Coollrunner mit Jasper.xsvf beschrieben und nach dieser Anleitung http://www.abload.de/image.php?img=tx_revc_phat_rgh1ecux2.jpg eingelötet.

Nun Startet die Xbox aber das Bild bleibt schwarz, der Lüfter wird auch ungefähr alle 5 Sekunden lauter, und der Coolrunner blinkt auch alle paar Sek. Grün.

Bitte um Hilfe !!!!
Gruss, atila

daniel91

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 491

Registriert am: 8. September 2011

Xbox360: Xbox Slim

Laufwerk: LiteOn

Firmware: LT 3.0 0225

Rebooter/RGH: Xebuild

Danksagungen: 467

  • Nachricht senden

(permalink) 2

Montag, 10. September 2012, 13:41

Schließ mal die Cap Brücke (Nummer 3 auf deinem Foto) auf dem TX Coolrunner und mache bitte mal Fotos von deinen Lötarbeiten.

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 3

Montag, 10. September 2012, 13:44

Crossposting.


//zu
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!