Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Norob

Wenigposter

Beiträge: 6

Registriert am: 6. Dezember 2010

Xbox360: Falcon Arcade + Xenon Premium Jtag

Laufwerk: Liteon 74, Samsung MS28

Firmware: LT+

Rebooter/RGH: Freeboot

  • Nachricht senden

(permalink) 1

Sonntag, 4. November 2012, 16:52

Jasper glitcht, aber Probleme mit Bad Blocks

Hallo, ich hab die Suche benutzt und einige mit ähnlichem Problem gefunden, aber trotzdem keine Lösung.
Es handelt sich bei der Problembox um eine Jasper mit 512MB Nand. Ich hab den Nand zwar zweimal ausgelesen, aber eine der beiden Dateien ausversehen gelöscht und nur noch eine.
Ecc erstellen machte kein Problem und Xell startet meißtens sofort. Mit meinem Nand und dem CPU Key kann ich ohne Probleme ein Dash erstellen, aber es will einfach nicht starten.
Beim schreiben der Datei auf den Nand werden mir immer zwei Badblocks angezeigt (2 und 15). Sämlichte Programme zeigen komischerweise nur den zweiten der beiden Badblocks an. Hab versucht ihn zu remappen (manche Programme machen das ja auch alleine), aber Rawflash zeigt ihn mir immerwieder an und somit startet das Dash einfach nicht...
Xell hingegen läuft! Weiß nicht was ich noch machen soll, da das remappen auch nicht funktionieren will und die BadBlocks wohl zu weit vorn sind.
Vielleicht kennt ja jemand eine Lösung :S

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!