Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Uni

User

Beiträge: 80

Registriert am: 4. Juni 2012

Danksagungen: 10

  • Nachricht senden

(permalink) 1

Freitag, 22. Februar 2013, 09:34

Jasper nach RGH 3 rote LED

Ich habe eine Jasper die einen RGH hat. Sie lief schon immer nicht wirklich rund und den einen früh hörte ich nur noch Restarts. Ich habe Sie aufgeschraubt, alles noch einmal sauber verlötet alle möglichen Kondensator-Variationen probiert. Zwischendurch lief Sie mal wieder, aber immer nur mal sporadisch. Nachdem ich das Kabel wieder anders verlegt hatte, waren wieder nur Restarts zu hören. Ich habe anschließend alles wieder zurück gelegt, aber die Restarts blieben. Anschließend habe ich alles abgelötet, das originale NAND-Image wieder drauf geschrieben.....

ABER auch ohne Chip und mit originalem Image höre ich Restarts (4-5 pro Sekunde) und nach 5 Sekunden leuchten 3 Rote LEDs an der Konsole. Kann mir da wer helfen?
Signatur von »Uni« Signatur bearbeiten

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 2

Freitag, 22. Februar 2013, 09:36

3 rote LED ohne dazugehörigen Fehlercode ist natürlich sehr informationsreich.
Signatur von »PeterMenis«

DVBisOK

Stammuser

Beiträge: 782

Danksagungen: 243

  • Nachricht senden

(permalink) 3

Freitag, 22. Februar 2013, 09:36

Liegt an einem defekten Lötpunkt würde ich mal denken, mach mal Fotos von der Unterseite des Boards und den Lötpunkten dort!

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!