Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 1

Mittwoch, 28. Dezember 2011, 18:52

Jtag Falcon nach stromausfall defekt

hi, habe hier eine falcon mit jtag. die box ist 1a gelaufen bis zum stromausfall, jetzt geht sie nicht mehr an. es tut sich garnichts mehr, kein rod, keine einziege reacktion von der box. habe 3 verschiedene netzteile ausprobiert, aber nichts.
die frage: wo ist auf dem meinboard die sicherung die dabei kaputt gegangen sein kann? gruss sandro ?(

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 2

Mittwoch, 28. Dezember 2011, 18:58

Schon versucht xell zu flashen?

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 3

Mittwoch, 28. Dezember 2011, 19:03

Hallo

Auf dem Mainboard gibt es keine Sicherungen! Nur im Netzteil.

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 4

Mittwoch, 28. Dezember 2011, 19:03

meinst du der nand hat einen hau weg bekommen? aber bei der box tut sich garnichts mehr, so ob wenn die kein netzteil dran hat...

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 5

Mittwoch, 28. Dezember 2011, 19:07

Hallo

Kann alles sein, defekter Nand, kaputte Mosfets usw......

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Holzapfel

Fortgeschrittener

Beiträge: 469

Registriert am: 25. Mai 2011

Wohnort: Österreich

Xbox360: Triple Nand Glitch Glossy Trinity

Laufwerk: LiteOn

Firmware: Stock

Rebooter/RGH: 17349

Ich spiele z.Zt.: Life is Strange

Danksagungen: 43

  • Nachricht senden

(permalink) 6

Mittwoch, 28. Dezember 2011, 19:08

leuchtet das netzteil rot wennst startest? sonst check mal die mosfets

tomekkk

Fortgeschrittener

Beiträge: 260

Registriert am: 11. September 2008

Danksagungen: 34

  • Nachricht senden

(permalink) 7

Mittwoch, 28. Dezember 2011, 19:13

Wie leuchtet das Netzteil denn ? Orange oder wirds rot ?

EDIT: Holzapfel war schneller ;)

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 8

Mittwoch, 28. Dezember 2011, 19:14

netzteil zeigt keine regung, ist immer orange. wo sitzen die mosfets ?(

Holzapfel

Fortgeschrittener

Beiträge: 469

Registriert am: 25. Mai 2011

Wohnort: Österreich

Xbox360: Triple Nand Glitch Glossy Trinity

Laufwerk: LiteOn

Firmware: Stock

Rebooter/RGH: 17349

Ich spiele z.Zt.: Life is Strange

Danksagungen: 43

  • Nachricht senden

(permalink) 9

Mittwoch, 28. Dezember 2011, 19:16

aufn Motherboard sind ein Paar 5x5x5mm große kästchen mit 3 anschlüssen nahe der GPU CPU

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 10

Mittwoch, 28. Dezember 2011, 19:46

ja hab sie gefunden ;-) wie kann ich die durchmessen.? welchen wert muss ich auf dem multimeter einstellen?

Holzapfel

Fortgeschrittener

Beiträge: 469

Registriert am: 25. Mai 2011

Wohnort: Österreich

Xbox360: Triple Nand Glitch Glossy Trinity

Laufwerk: LiteOn

Firmware: Stock

Rebooter/RGH: 17349

Ich spiele z.Zt.: Life is Strange

Danksagungen: 43

  • Nachricht senden

(permalink) 11

Mittwoch, 28. Dezember 2011, 19:54

zum durchmessen musst du sie ausbauen!

irgendwo hab ich mal eine tolle anleitung dazu gefunden, wart ma ich suchs gleich

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 12

Mittwoch, 28. Dezember 2011, 19:55

Hallo

Na viel Glück, nicht böse gemeint aber wenn du nicht weisst was Mosfet sind lasse es von Jemanden machen.

http://www.dieelektronikerseite.de/Lecti…%20Leistung.htm

Es kann auch eine defekte Southbridge sein und und und....

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

Holzapfel

Fortgeschrittener

Beiträge: 469

Registriert am: 25. Mai 2011

Wohnort: Österreich

Xbox360: Triple Nand Glitch Glossy Trinity

Laufwerk: LiteOn

Firmware: Stock

Rebooter/RGH: 17349

Ich spiele z.Zt.: Life is Strange

Danksagungen: 43

  • Nachricht senden

(permalink) 13

Mittwoch, 28. Dezember 2011, 20:02

http://forums.xbox-experts.com/viewtopic.php?f=8&t=210

Da is die anleitung

@ Redbull
hast recht, aber habs halt nur vorgeschlagen
SB könnts auch sein, insofern is es ja egal was man da jetzt anfängt zu prüfen ;)

Beiträge: 72

Registriert am: 28. September 2011

Xbox360: JTAG Xenon

Danksagungen: 15

  • Nachricht senden

(permalink) 14

Mittwoch, 28. Dezember 2011, 20:05

netzteil zeigt keine regung, ist immer orange. wo sitzen die mosfets ?(
Auch dann, wenn du versuchst, sie per Power- oder Eject-Knopf zu starten?

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 15

Mittwoch, 28. Dezember 2011, 20:08

netzteil zeigt keine regung, ist immer orange. wo sitzen die mosfets ?(
Auch dann, wenn du versuchst, sie per Power- oder Eject-Knopf zu starten?



ja auch dann zeigt sie keine regung, NICHTS. noch nicht mal ein flimern....

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 16

Mittwoch, 28. Dezember 2011, 20:10

Defekte SB, defekter Hana, ... kann vieles sein.

Mosfets würde ich erstmal ausschließen. Wenn die defekt sind kommt entweder direkt ein ROD oder das NT wird rot.

SiNe

Stammuser

  • »SiNe« wurde gesperrt

Beiträge: 681

Registriert am: 2. Mai 2010

Wohnort: Lüdenscheid

Xbox360: *Halo Mongoose*Slim*JTAG

Laufwerk: *BenQ*LiteOn*LiteOn

Firmware: up2date

Rebooter/RGH: FreeBoot

Danksagungen: 269

  • Nachricht senden

(permalink) 17

Mittwoch, 28. Dezember 2011, 20:13

Den Fehler zu finden, ist ne Höllen Arbeit -.-
Hab hier eine Slim, messe mich schon seit einer Woche -.-*

Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 18

Mittwoch, 28. Dezember 2011, 20:14

was meint ihr wieviel sie noch wert ist in diesem zustannd ?
allso nur die konsole ohne alles... verbaut ist ein liteone laufwerk.

redbull7

-----FORD MUSTANG-----

  • Bestätigter Glitcher

Beiträge: 1 551

Danksagungen: 652

  • Nachricht senden

(permalink) 19

Mittwoch, 28. Dezember 2011, 20:16

Hallo

Gar nichts mehr-ist ja ne Falcon V1. Höchstens das LW so 25€.

mfg
Signatur von »redbull7«
Bodybuilding is not a crime! To drive a Mustang, too!
Über Spritverbrauch spricht man nicht! Den hat man!

FORD MUSTANG....aus Freude am tanken.

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 362

Registriert am: 4. Oktober 2010

Wohnort: ROW

Xbox One: X Standard Version

Ich spiele z.Zt.: Forza 7, BO3

Danksagungen: 334

  • Nachricht senden

(permalink) 20

Mittwoch, 28. Dezember 2011, 20:22

Ich würde versuchen den nand neu zu beschreiben wenigstens mit xell, wenn der nandflasher nicht mal erkannt wird ist die Box tot.
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Johnny Bravo

The Wicker Man

  • Bestätigter Glitcher

Beiträge: 583

Registriert am: 14. August 2011

Wohnort: Siegen

Xbox360: Slim Glitch 4GB/750GB Dual NAND

Laufwerk: Liteon 0401

Firmware: LT+ 3.0

Rebooter/RGH: ggBuild 15574 / Retail 15574

Danksagungen: 134

  • Nachricht senden

(permalink) 21

Mittwoch, 28. Dezember 2011, 20:25

Wie soll er den NAND mit Xell flashen wenn die Kiste nichts mehr macht?

Wenn der NAND per USB SPI Flasher nicht erkannt wird, ist die SB hinüber.
Signatur von »Johnny Bravo«
"That is not dead which can eternal lie, And with strange æons, even death may die."


Beiträge: 66

Registriert am: 17. Oktober 2011

Wohnort: Cologne

Xbox360: Elite Jasper cb6750 GLITCH

Laufwerk: Liteon 9504

Firmware: LT 3.0

Ich spiele z.Zt.: Forza Motorsport 4

  • Nachricht senden

(permalink) 22

Mittwoch, 28. Dezember 2011, 20:29

werde es morgen nochmal mit dem nand probieren. halte euch auf dem laufenden. danke für eure hilfe!

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 362

Registriert am: 4. Oktober 2010

Wohnort: ROW

Xbox One: X Standard Version

Ich spiele z.Zt.: Forza 7, BO3

Danksagungen: 334

  • Nachricht senden

(permalink) 23

Mittwoch, 28. Dezember 2011, 20:30

Die Kiste muss nur am NT angeschlossen sein um den auslese oder Schreibvorgang zu testen.
@ Johnny leuchtet dein NT den Grün wenn dein nandflasher gerade ausliest?
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

daddelgreis

Stammuser

Beiträge: 660

Registriert am: 8. Oktober 2011

Wohnort: Altenburg

Xbox360: Slim

Laufwerk: LiteOn

Rebooter/RGH: slim trinity rgh

LiNK User: daddelgreis

Ich spiele z.Zt.: BO3

Danksagungen: 358

  • Nachricht senden

(permalink) 24

Mittwoch, 28. Dezember 2011, 20:50

Die Kiste muss nur am NT angeschlossen sein um den auslese oder Schreibvorgang zu testen.
@ Johnny leuchtet dein NT den Grün wenn dein nandflasher gerade ausliest?

Wenn sein netzteil grün leuchten würde beim auslesen würde er sehr warscheinlich sein Nandreader braten ?(

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!