Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 499

Registriert am: 6. Februar 2010

Xbox One: Forza 5 Bundle

Xbox360: JTAG FalconV1, Retail Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 122

  • Nachricht senden

(permalink) 1

Samstag, 20. August 2011, 14:19

JTAG startet nichts mehr :(

Hallo

meine JTAG startet seit eben nichts mehr. Wollte grade COD4 startet, da kam "Spiel kann nicht gestartet werden" etc., dann wollte ich FSD starten...das selbe. XeXMenu startet auch nur noch manchmal.

Woran kann das liegen?


mfg Jonas :)
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

grischka

Stammuser

Beiträge: 1 037

Registriert am: 15. September 2010

Wohnort: Bayern/Bamberg

Xbox360: Xbox 360 Elite Jasper JTAG, 16MB

Laufwerk: Liteon V7

Firmware: LT+ 3.0

Rebooter/RGH: Freeboot, ggbuild

LiNK User: grischka

Ich spiele z.Zt.: Kinect

Danksagungen: 213

  • Nachricht senden

(permalink) 2

Samstag, 20. August 2011, 14:22

Aber FSD, Xexmenu etc. wird noch angezeigt im NXE?


Schon versucht FSD direkt über die default.xex per Xexmenu zu starten? Das selbe auch mit COD versuchen

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 499

Registriert am: 6. Februar 2010

Xbox One: Forza 5 Bundle

Xbox360: JTAG FalconV1, Retail Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 122

  • Nachricht senden

(permalink) 3

Samstag, 20. August 2011, 14:24

Also das XEXMenu wird noch im NXE angezeigt. Auch wenn ich die default.xex starte kommt das Problem. Hab eben mal MW" gestartet und hat kurz geladen und ist dann auch abgebrochen
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

grischka

Stammuser

Beiträge: 1 037

Registriert am: 15. September 2010

Wohnort: Bayern/Bamberg

Xbox360: Xbox 360 Elite Jasper JTAG, 16MB

Laufwerk: Liteon V7

Firmware: LT+ 3.0

Rebooter/RGH: Freeboot, ggbuild

LiNK User: grischka

Ich spiele z.Zt.: Kinect

Danksagungen: 213

  • Nachricht senden

(permalink) 4

Samstag, 20. August 2011, 14:38

Was ist mit anderen Spielen?


Ich würde dir erstmal raten, Freeboot neu aufzuspielen und dann nochmal Dashlaunch drauf und neukonfigurieren.

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 499

Registriert am: 6. Februar 2010

Xbox One: Forza 5 Bundle

Xbox360: JTAG FalconV1, Retail Elite Jasper

Laufwerk: BenQ, LiteOn

Danksagungen: 122

  • Nachricht senden

(permalink) 5

Samstag, 20. August 2011, 15:54

Funktioniert immer noch nicht...Ich glaub es ist ein Festplattenfehler, weil ich nur eine 3,5" Platte da habe und das Kabel manchmal spinnt...
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!