Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GTCEiTzBastii

Wenigposter

Beiträge: 5

Registriert am: 3. September 2012

Wohnort: Bremen

Xbox360: Super Elite (MW2 Design) (250GB)

Laufwerk: LiteOn

Firmware: 3.`?

Rebooter/RGH: JTAG Xenon

LiNK User: Bastii L0BBYz

Ich spiele z.Zt.: Modern Warfare 2

  • Nachricht senden

(permalink) 1

Samstag, 2. März 2013, 16:56

Jtag Systemlink Hilfe

HILFE!
Seit ich mein Jtag aufs 3er FSD Geupdatet habe finde ich kein System Link mehr...
Ich Starte ein MW2 Systemlink spiel, Stecke das Lan Kabel von JTAG zu Retail (habs auch mit Router probiert genau da selbe)
so aber dann findet der das Jtag spiel nicht habe auch versucht mit Retail zu hosten obs daran liegt das selbe Problem.
Bitte helft mir ich suche seit Wochen nach einer Lösung gefunden habe ich aber noch nichts leider.
habe jetzt auch mal versucht das 2.2 FSD zu installieren aber selbst da hab ich das Problem wer mir helfen kann ist mein GOTT!
Danke im vorraus

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 2

Samstag, 2. März 2013, 17:54

Das ist tatsächlich ein Problem.
Lösung zum Beispiel hier: http://www.realmodscene.com/index.php?/t…v402/#entry3624
oder auch hier im Forum öfters zu finden.

Wird hoffentlich in einem kommenden Update irgendwie vereinfacht.
Signatur von »primo1337«

Verwendete Tags

Hilfe, jtag, System Link, xbox

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!