Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 1

Donnerstag, 11. August 2011, 21:03

Jungleflasher startet nicht mehr

Hi,

habe heute (mein OS: Windows 7 64Bit) die neuen Windows Updates installiert. Darunter waren auch 2 Updates für das NET. Framework 4. Seit ich dies installiert habe, bekomme ich den Jungleflasher nicht mehr gestartet. Jedesmal diese Meldung:

All-in-One Flashing Utility for 360 Drives funktioniert nicht mehr

ich wollte fragen ob einer von euch das gleiche OS hast und die Updates bereits installiert hat und auch solche probleme hat.

MfG
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 2

Donnerstag, 11. August 2011, 21:06

Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

DrMabuse

Wenigposter

Beiträge: 6

Registriert am: 10. August 2011

Wohnort: Wolfsheim (nähe Mainz)

Danksagungen: 2

  • Nachricht senden

(permalink) 3

Donnerstag, 11. August 2011, 21:07

Zitat von xbox360-forum.de,

Zitat

Ich habe den Fehler mittlerweile behoben. Nachdem ich nochmals NET Framework neun installiert hatte, funktionierte JF wieder einwandfrei.

Evtl. klappt des bei dir ja auch.

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 4

Donnerstag, 11. August 2011, 21:07

auf die idee bin ich ja auch schon gekommen und alle sagen es hat was mit dem Framework zu tun(allerdings nicht mit dem aktuellen) im JF forum hat einer das gleiche Problem mit Win7 64Bit ... allerdings ist da auch noch keine antwort parat. :(
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 5

Donnerstag, 11. August 2011, 21:09

@drmabuse: hab ihc auch schon probiert... nichts gebracht, deinstallier gerade jedes einzelne update vom NET Framework 4 :/ das dauert ewig ^^
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 6

Donnerstag, 11. August 2011, 21:10

Treibersignatur ausgeschalten beim Hochfahren von Betriebssystem, lade dir nochmal runter und in einen anderen Ordner JF verschieben ;)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 7

Donnerstag, 11. August 2011, 21:12

ja benutze ja nicht zum ersten mal JF :) also treibersignatur war aus.. was soll ich runterladn und in den JF ordner verschieben? das Framework o_O?
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 8

Donnerstag, 11. August 2011, 21:12

Laut Google: Windows neu installieren.
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 9

Donnerstag, 11. August 2011, 21:13

JF flasher neu runterladen =)
@DonJuan wegen einen Program, Betriebssystem neu installieren "GOOGLE"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

k28 (29.12.2011)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 10

Donnerstag, 11. August 2011, 21:16

kann ja net sein das es erst geht und dann nach dem fuck update nicht... hat keiner von euch win7 64bit und das update gemacht? :) würde mich mal interessieren obs nur an meiner kiste liegt :P
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 11

Donnerstag, 11. August 2011, 21:17

also bei mir Läuft ohne Probleme, habe selber Win 7 64 Bit ;)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 12

Donnerstag, 11. August 2011, 21:18

Bei mir funktioniert es ohne Probleme, Win7 x64 mit neuesten Updates.
Installiere Windows XP auf eine Partition drauf und damit sollte es funktionieren.
@DonJuan wegen einen Program, Betriebssystem neu installieren "GOOGLE"

Das Smiley finde ich nicht gerade freundlich!
Wenn es nunmal hilft, warum nicht?
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 13

Donnerstag, 11. August 2011, 21:22

habt ihr heut bzw gestern Updates gmacht? schaut mal bitte .. updates suchen... obs bei euch neue framework updates anzeigt bzw in der history obs in dne letzten 2 tage bei euch welche installiert hat... wäre euch dankbar :)
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 14

Donnerstag, 11. August 2011, 21:25

Zitat

Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2533523)

Installationsdatum: ‎09.‎08.‎2011 22:23

Installationsstatus: Erfolgreich

Updatetyp: Empfohlen

Dieses Update behebt Stabilitäts-, Zuverlässigkeits- und Leistungsprobleme in Microsoft .NET Framework 4. Nach der Installation dieser Komponente müssen Sie den Computer möglicherweise neu starten.

Weitere Informationen:
http://go.microsoft.com/fwlink/?LinkId=219466

Hilfe und Support:
http://support.microsoft.com
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 15

Donnerstag, 11. August 2011, 21:30

@DonJuan Sorry, aber irgendwie kann ich wegen sowas ein Betriebssystem neu installieren nicht Sinnvoll ;) und es ist nicht auf dich bezogen :)
@waterbong lade dir mal CCleaner, vielleicht ist ein Fehler im System drin, mit dem Programm kannst du dein System reinigen und fehler Beheben ;)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 16

Donnerstag, 11. August 2011, 21:31

das doch echt zum kotzn :( installs grad mal bei meinem bruder drübn und schau obs dort dann auch noch bzw nicht mehr geht
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 17

Donnerstag, 11. August 2011, 21:34

@gamer_rs: ok rennt, mal schauen obs was bringt, nebenbei hab ich mir mal das Framework 4 als installer heruntergeladen und hab vorher alles was mit framework 4 zu finden war deinstallt.... mal hoffen das es geht, echt keine lust drauf mein OS neu aufzusetzn :(
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 18

Donnerstag, 11. August 2011, 21:41

liegt definitiv am Framework, gerade am PC vom bruder das update durchgeführt, nun dort das gleiche Problem :P ECHT zum kotzen

entweder das hier:

Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2468871)

Downloadgröße: 27,7 MB

Sie müssen ggf. den Computer neu starten, damit die Änderungen wirksam werden.

Updatetyp: Empfohlen

Installieren Sie dieses Update, um Probleme in Microsoft .NET Framework 4 zu beheben. Eine vollständige Liste der Problembehebungen in diesem Update finden Sie in dem entsprechenden Microsoft Knowledge Base-Artikel, der weitere Informationen bereitstellt. Nach der Installation dieser Komponente müssen Sie den Computer möglicherweise neu starten.

Weitere Informationen:
http://go.microsoft.com/fwlink/?LinkID=210664

Hilfe und Support:
http://support.microsoft.com



oder das hier:

Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2533523)

Downloadgröße: 37,7 MB

Sie müssen ggf. den Computer neu starten, damit die Änderungen wirksam werden.

Updatetyp: Empfohlen

Dieses Update behebt Stabilitäts-, Zuverlässigkeits- und Leistungsprobleme in Microsoft .NET Framework 4. Nach der Installation dieser Komponente müssen Sie den Computer möglicherweise neu starten.

Weitere Informationen:
http://go.microsoft.com/fwlink/?LinkId=219466

Hilfe und Support:
http://support.microsoft.com
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 19

Donnerstag, 11. August 2011, 21:44

@waterbong doppelposting vermeiden ;)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 20

Donnerstag, 11. August 2011, 21:45

Du solltest lieber deine Beiträge bearbeiten, sonst gibt es eine Verwarnung!

Installiere Framework 3.5(.1) und aktiviere es unter den Windows-Funktionen.
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 21

Donnerstag, 11. August 2011, 21:46

don, komm mal wieder runter, dass war sicher keine absicht von mir :) ja werde ich versuchen und dann bescheit sagen, danke schonmal
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 22

Donnerstag, 11. August 2011, 21:48

Warum sollte ich wieder runter kommen?
Das war ein gut gemeinter Rat!
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

waterbong

Fortgeschrittener

Beiträge: 214

Registriert am: 15. März 2011

Wohnort: Schweinfurt

Xbox360: Elite, Slim

Laufwerk: LiteOn

Ich spiele z.Zt.: Black Ops Zombie Mode

Danksagungen: 12

  • Nachricht senden

(permalink) 23

Donnerstag, 11. August 2011, 23:42

so endlich geschaft, also falls jemand das gleiche problem haben sollte, einfach die updates from 9.8.2011 löschen... seitdem funktionierts wieder
Signatur von »waterbong« http://www.youtube.com/watch?v=GgoolZ-Mo48 lalala :)

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!