Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TheElektriker

Wenigposter

Beiträge: 10

Registriert am: 17. Mai 2011

Wohnort: Bottrop

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 1

Montag, 19. September 2011, 14:14

Kann für den Xbox 1 Emulator die Partition 2 nicht finden

Hey Jungs ich habe gestern versucht das alte Spiel "Black" mal wieder zu zocken. Aber immer wenn ich es starten will kommen Kompalibitätsprobleme.
Also habe ich gegoogelt und bin auf der Boerse.bz findig geworden von dort habe ich mir die Emulator Datein geladen.
Diese sollen nun irgendwo in die Partition 2 reinkopiert werden. Da ich diesen Ordner bzw Partition nicht gefunden habe, habe ich weitergegoogelt und habe das Fix Programm gefunden der angeblich die Partition 2 erstellen soll. Gemacht getan, hab die Datein auf die Externe draufgehauen und über den File Manager ausgeführt, hat auch alles geklappt. Stand da zumindest.
Aber ich kann immer noch nicht den Partition 2 Ordner finden.

Ich habe die Ordner:
-Game:
-Hdd1:
-smb:
-Usb0 (wegen der Externen)

Wäre cool wenn mir einer von euch helfen kann, ich bedank mich schonmal :rolleyes:

Johnny Bravo

The Wicker Man

  • Bestätigter Glitcher

Beiträge: 583

Registriert am: 14. August 2011

Wohnort: Siegen

Xbox360: Slim Glitch 4GB/750GB Dual NAND

Laufwerk: Liteon 0401

Firmware: LT+ 3.0

Rebooter/RGH: ggBuild 15574 / Retail 15574

Danksagungen: 134

  • Nachricht senden

(permalink) 2

Montag, 19. September 2011, 14:22

Kann es sein dass du die Partition 2 auf der internen HDD erstellt hast?
Signatur von »Johnny Bravo«
"That is not dead which can eternal lie, And with strange æons, even death may die."


TheElektriker

Wenigposter

Beiträge: 10

Registriert am: 17. Mai 2011

Wohnort: Bottrop

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 3

Montag, 19. September 2011, 14:28

Ich weiss das leider nicht ich habe die so gekauft... aber selbst wenn dann könnte ich doch per LAN drauf zugreifen und da sehe ich sie auch nicht

TheElektriker

Wenigposter

Beiträge: 10

Registriert am: 17. Mai 2011

Wohnort: Bottrop

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 4

Montag, 19. September 2011, 14:37

Hab jetzt den Partition Fixer auf die "interne" HDD kopiert und ausgeführt. Aber den ordner gibt es immer noch nicht....

Beiträge: 175

Registriert am: 3. Januar 2011

Wohnort: Ruhrpott - Gelsenkirchen

Danksagungen: 33

  • Nachricht senden

(permalink) 5

Montag, 19. September 2011, 20:11

hi



xexmenue aufrufen ,dann siehst du den ordner. :thumbup:



gruss pitti

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!