Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 86

Registriert am: 27. Oktober 2010

Xbox360: Slim Trinity

Laufwerk: LiteOn 0225

Danksagungen: 4

  • Nachricht senden

(permalink) 1

Montag, 19. August 2013, 19:58

Kann mir einer einen Image erstellen

Hallo Gemeinde
Versuche seit Stunden ein Image zu erstellen.
J-Runner geht nicht XeBuild geht auch nicht.
habe hier eine Slim Trinity mit einem tx Coolrunner.
habe nand ausgelesen. dann ecc geflasht Xell startet. Und wenn ich jetzt das Ausgelesene nand Flashe habe ich ROD.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wawan640« (19. August 2013, 21:00)


bseppo

LORD NIKON

Beiträge: 174

Registriert am: 28. November 2010

Danksagungen: 16

  • Nachricht senden

(permalink) 2

Montag, 19. August 2013, 20:23

Bitte sehr.Meld dich mal ob geklappt hat

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bseppo« (20. August 2013, 04:37)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

wawan640 (19.08.2013)

Beiträge: 86

Registriert am: 27. Oktober 2010

Xbox360: Slim Trinity

Laufwerk: LiteOn 0225

Danksagungen: 4

  • Nachricht senden

(permalink) 3

Montag, 19. August 2013, 20:30

Ein GROSSES DANKESCHÖN :thumbsup:

Geht endlich. Kannst mir noch erklären wie du das gemacht hast??

4orward

Fortgeschrittener

Beiträge: 391

Registriert am: 3. März 2011

Wohnort: Köln

Ich spiele z.Zt.: CS GO

Danksagungen: 65

  • Nachricht senden

(permalink) 4

Montag, 19. August 2013, 20:45

Ich denke dem Fehler nach zu urteilen hättest du das Tool einfach nur als Administrator starten müssen^^
MfG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

wawan640 (19.08.2013)

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 5

Montag, 19. August 2013, 20:49

Lösche bitte deinen Nand und deinen Key wieder nicht das ihn jemand für seine Box zum entbannen nimmt.
Hat es hier im Forum schon ein mal gegeben.
Signatur von »Wassermann 1«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

wawan640 (19.08.2013)

bseppo

LORD NIKON

Beiträge: 174

Registriert am: 28. November 2010

Danksagungen: 16

  • Nachricht senden

(permalink) 6

Dienstag, 20. August 2013, 04:38

Habs auch entfernt.Schön das es geklappt hat.

Hab die Dateien einfach durchen den JRunner gejagt,fertig

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!