Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Bube

User

Beiträge: 91

Registriert am: 4. November 2009

Wohnort: Hildesheim

Danksagungen: 7

  • Nachricht senden

(permalink) 1

Sonntag, 24. Januar 2010, 07:47

Laufwerk öffnet sich nicht immer

Hi,

hatte bis jetzt nie Probleme mit meiner Elite ( Benq Verbaut ). Habe das Problem, das das Laufwerk sich jetzt fasst nie Öffnet. Höre Motorgeräusch und fährt nicht aus. Muss min 10-20 mal Probieren und die Xbox Senkrecht mal Waagerecht zu stellen, damit er den Lademeschanismus aufmacht.

Habe zwar Laufwerk geöffnet. War etwas verdreckt mit Alkohol gereinigt. Aber dennoch Problem besteht weiterhin.

Gibs ein Fix dazu? oder eine Lösung Außer Laufwerk Auszutauschen.


MfG
Bube

ultrAslan1534

Wenigposter

Beiträge: 49

Registriert am: 5. Oktober 2009

Wohnort: Berlin City

  • Nachricht senden

(permalink) 2

Sonntag, 24. Januar 2010, 12:55

RE: Laufwerk öffnet sich nicht immer

Hi,

das problem hatte ich auch schon mal und ich habe es so gelöst:

bau das laufwerk aus, schraub den oberen deckel runter:

schieb die laufwerklade bis in die mitte wie auf dem bild zu sehen ist

tu den Gummi raus

Dann nimmst du eine Tasse mit kochendem Wasser und schmeißt das Gummi rein...

Wartest bis das Wasser bissl auskühlt und baust den Gummi wieder ein und testest...

mfG Adnan

Bube

User

Beiträge: 91

Registriert am: 4. November 2009

Wohnort: Hildesheim

Danksagungen: 7

  • Nachricht senden

(permalink) 3

Sonntag, 24. Januar 2010, 15:09

Danke für dein Tip zwar hatte ich das Gummiring rausgenommen und mit Alkohol gesäubert, aber mit Kochendenwasser bin ich nicht drauf gekommen. :D

MfG
Bube

cruserx

Wenigposter

Beiträge: 2

Registriert am: 28. Januar 2010

  • Nachricht senden

(permalink) 4

Donnerstag, 28. Januar 2010, 00:55

hat bei mir nichts gebracht der Tipp
selbes Problem noch

(permalink) 5

Donnerstag, 28. Januar 2010, 01:14

Dann besorg dir doch einen neuen Riemen.

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!