Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

IrieVibe

Wenigposter

Beiträge: 19

Registriert am: 1. Januar 2012

Xbox360: Slim Elite

Laufwerk: LiteOn

Firmware: LT+ 2.0

Ich spiele z.Zt.: Skyrim

  • Nachricht senden

(permalink) 1

Montag, 28. Oktober 2013, 19:05

Link und KabelBW Technicolor Modem

Hallo,

habe bei KabelBW meine Bandbreite auf 50Mbits hochschrauben lassen.
Jetzt hab ich so ein Technicolor Modem dazubekommen und seitdem funktioniert mein Link nicht mehr.
Habe im Modem selber nen Haken Upnp gesetzt Ber Link sagt mir das es keinen Upnp Router gefunden hat.
Wenn ich im Modem die Portweiterleitung einstellen will, sagt mir das blöde Modem "Fehler beim konvertieren einer oder mehrer Einträge.

Ich bekomme es einfach nicht hin.

Hat von euch jemand nen Tip wie ich das wieder zum laufen bekomme?

Ähnliche Themen

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!