Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

shinchillahh

Wenigposter

Beiträge: 6

Registriert am: 21. November 2011

Wohnort: Hamburg

Xbox360: Pro

Laufwerk: LiteOn 74850c

Firmware: Ixtreme 1.61

Rebooter/RGH: Freeboot

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Freitag, 25. November 2011, 22:57

Nach HDD-Tausch keine Avatare mehr

Moin ihr alle,

ich habe Freeboot 13.604 auf meiner Jtag und hab eben gerade meine 60GB interne Festplatte ausgebaut und gegen eine 500er ausgetauscht.
Musste natürlich alles neu raufkopieren, was auch geklappt hat. Bis zu dem Punkt, wo ich mich gewundert habe, dass meine Avatare fehlen. Hab das offizielle M$ Update schon installiert gehabt.
Nun hab ich mir das erneut runtergeladen und hab gehofft, es nochmal installieren zu können.... Fehlanzeige... Wenn ich das Update aufn Stick packe, bootet er gar nicht davon.

Meine Frage ist nun: (Wie) kann man das Update "Manuell" starten? Oder muss ich bestimmte Dateien von meiner alten HDD kopieren? Meinen Content Ordner hab ich fast vollständig kopiert... Hab alle Profile drauf.

BITTE HELFT MIR! :-)

Lg, shinchillahh
Signatur von »shinchillahh«
"640Kb should be enough for anyone" - Bill Gates zum Arbeitsspeicher eines Rechners (1981)

shinchillahh

Wenigposter

Beiträge: 6

Registriert am: 21. November 2011

Wohnort: Hamburg

Xbox360: Pro

Laufwerk: LiteOn 74850c

Firmware: Ixtreme 1.61

Rebooter/RGH: Freeboot

Danksagungen: 2

  • Nachricht senden

(permalink) 2

Sonntag, 27. November 2011, 01:15

Hab die Ursache für das Problem entdeckt... In der launch.ini von dashlaunch war der Updateblocker aktiv.

Lg
Signatur von »shinchillahh«
"640Kb should be enough for anyone" - Bill Gates zum Arbeitsspeicher eines Rechners (1981)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

XenoGeaR (27.11.2011), Pilz (27.11.2011)

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!