Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 1

Montag, 23. Juli 2012, 18:57

Nand fehlerhaft ?!

hi leute,

hab hier ein kleines problem.
sitze gerade an einer slim, habe sie günstig geschossen, aber leider ist der nand leer und anscheinend der nand fehlerhaft ausgelesen worden.
könnt ihr gegebenfalls was mit dem nand anfangen um mir ein lauffähiges image basteln ?
»n00b« hat folgende Datei angehängt:
  • cpukey.txt (32 Byte - 48 mal heruntergeladen - zuletzt: 28. November 2020, 23:20)

SchrauberX

☺Ⓞⓔⓢⓘ☺

  • Bestätigter Glitcher

Beiträge: 659

Registriert am: 10. Oktober 2011

Wohnort: .at

Danksagungen: 396

  • Nachricht senden

(permalink) 2

Montag, 23. Juli 2012, 19:30

... kann keinen Fehler entdecken (?)

Glitchimage 15574 im Anhang.

Gruß X
Signatur von »SchrauberX« Failure is Always an Option

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 3

Montag, 23. Juli 2012, 21:49

danke erstmal, xbox geht zwar wieder an, aber kommt nicht ins dash und der lüfter resettet jede sekunden, also so ein klacker geräusch.
weiß jemand vielleicht woran das liegen kann ?
den lötpunkten zu urteilen, wurde ein rgh versucht ;(

CosSCasH

360hacks Supporter

Beiträge: 1 133

Registriert am: 2. September 2010

Wohnort: Hamburg

Danksagungen: 380

  • Nachricht senden

(permalink) 4

Montag, 23. Juli 2012, 21:51

Ein CPLD ist aber nicht drin oder wie ?
wieso hast du dem CPU key ???
Signatur von »CosSCasH«

assyriska

Assyrian_Fighter

Beiträge: 765

Registriert am: 21. Juni 2009

Wohnort: Gütersloh

Xbox360: JTAG, RGH SLIM

Laufwerk: LITEON; 0401

Firmware: Ixtreme LT+4.0 BETA

Rebooter/RGH: FreeBoot

Danksagungen: 289

  • Nachricht senden

(permalink) 5

Montag, 23. Juli 2012, 21:53

willst du die Konsole im Original Zustand haben oder Glitchen.

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 6

Montag, 23. Juli 2012, 21:53

na vom vorbesitzer natürlich, chip is keiner drin.

ps. möchte sie im orig. zustand haben

assyriska

Assyrian_Fighter

Beiträge: 765

Registriert am: 21. Juni 2009

Wohnort: Gütersloh

Xbox360: JTAG, RGH SLIM

Laufwerk: LITEON; 0401

Firmware: Ixtreme LT+4.0 BETA

Rebooter/RGH: FreeBoot

Danksagungen: 289

  • Nachricht senden

(permalink) 7

Montag, 23. Juli 2012, 22:05

Hier probier das Image. Es handelt sich um ein Retail 15574 Image.


index.php?page=Attachment&attachmentID=35534

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 8

Montag, 23. Juli 2012, 22:09

danke erstmal. werds mal ausprobieren und dann bescheid geben.

nachtrag: jetzt mit dem image gehts sie nicht an, leuchtet nur rot

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 9

Dienstag, 24. Juli 2012, 01:27

Sek. Fehlercode?

Link zum Angebot?!

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 10

Montag, 6. August 2012, 18:39

so nochmal ein kleiner Nachtrag.
bin seid gestern ausm Urlaub zurück und hab mich heute nochmal rangesetzt.
siehe da sie läuft :D

FT4R2 war total schwarz, deshalb wahrscheinlich keine Verbindung mehr zum Widerstand (R4D4)
an der Vorderseite
Habe jetzt eine Brücke gelötet.

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!