Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 1

Sonntag, 29. Mai 2011, 10:42

Nand wird nicht erkannt trotz "NAND Reset"

Hallo, liebe gemeine, ich hab ein folgendes Problem mein Nand wird nicht erkannt.

Meine Frage ist wie kann ich vorgehen, und Nand auslesen? ;(

calo

Wenigposter

Beiträge: 7

Registriert am: 29. November 2009

Danksagungen: 5

  • Nachricht senden

(permalink) 2

Sonntag, 29. Mai 2011, 10:50

was hast du den vor?

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 3

Sonntag, 29. Mai 2011, 10:51

auslesen und prüfen, welcher Dash drauf is ;)

calo

Wenigposter

Beiträge: 7

Registriert am: 29. November 2009

Danksagungen: 5

  • Nachricht senden

(permalink) 4

Sonntag, 29. Mai 2011, 10:53

hast du auch alles richtig gelötet?

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 5

Sonntag, 29. Mai 2011, 11:03

Sicher, ist alles richtig gelötet. ^^

Andys

User

Beiträge: 79

Registriert am: 2. Oktober 2010

Wohnort: Niedersachsen

Danksagungen: 60

  • Nachricht senden

(permalink) 6

Sonntag, 29. Mai 2011, 11:15

Evtl. der SPI Port defekt.
Da hilft nur ein Cygnos Chip oder Infectus.

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 7

Sonntag, 29. Mai 2011, 11:16

frage was kosten diese, wo kriegt man das?

xfx9500

Profi

Beiträge: 2 290

Registriert am: 10. März 2010

Wohnort: ? X)

Xbox One: Forza Bundel

Xbox360: Star Wars Dual Nand

Laufwerk: LTU Liteon

Firmware: LT 3.0

Rebooter/RGH: freeboot-stock

LiNK User: ne macht kein spaß

Ich spiele z.Zt.: alles mögliche

Danksagungen: 453

  • Nachricht senden

(permalink) 8

Sonntag, 29. Mai 2011, 11:18

da könnte auch der spi port durch sein ;D hatte ich schon bei normalen konsolen ....

edit

nach einem sb reflow sollte der nand wider erkannt werden.....

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gamers_rs (29.05.2011)

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 9

Sonntag, 29. Mai 2011, 11:20

meinst du bei der Konsole, dann habe eine Ar...karte gezogen oder?

Edit

also SB Reflow, bist du dir sicher, oder soll ich SB reballen, den es ist eine Jasper die von Bud_Bundy gekauft habe, mit ChrismasLights :S

Blaufisch89

Stammuser

Beiträge: 1 076

Registriert am: 25. November 2008

Wohnort: Bremen

Xbox360: xbox 360 jtag

Laufwerk: Nöp

Firmware: NÖP

Rebooter/RGH: Freeboot 12611

LiNK User: Carino

Danksagungen: 135

  • Nachricht senden

(permalink) 10

Sonntag, 29. Mai 2011, 11:46

wenn das die jasper ist die er nach ms geschickt hat und der nand leer war dan ist die nicht jtag fähig hatte ihn per pn gefragt

und ich bestelle die tage einen infectus chip 2 mein freund soll ich dir einen mitbestellen gamers_rs

http://www.chipspain.com/de/konsolen-451…tus-2-1714.html

MFG Blaufisch89

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 11

Sonntag, 29. Mai 2011, 11:50

Es ist egal, ob diese JTAG Fähig ist, wollte nur den Nand auslesen, es kann nicht sein das der Nand leer, sonst hätte diese nicht ChristmasLights, aber ist schnuppe :D

Ja gerne, mein Freund ich danke dir, wäre sehr sehr nett. Schreibst mir einfach wann du es machst und schicke dir das Geld inkl. Versand :thumbsup: :thumbup:

gruss gamers_rs

Blaufisch89

Stammuser

Beiträge: 1 076

Registriert am: 25. November 2008

Wohnort: Bremen

Xbox360: xbox 360 jtag

Laufwerk: Nöp

Firmware: NÖP

Rebooter/RGH: Freeboot 12611

LiNK User: Carino

Danksagungen: 135

  • Nachricht senden

(permalink) 12

Sonntag, 29. Mai 2011, 11:51

@gamers_rs

werde nachher noch ein thema zur sammelbestellung aufmachen wo es um diesen shop geht villt wollen ja noch mehr leute was haben

MFG Blaufisch89

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gamers_rs (29.05.2011)

calo

Wenigposter

Beiträge: 7

Registriert am: 29. November 2009

Danksagungen: 5

  • Nachricht senden

(permalink) 13

Sonntag, 29. Mai 2011, 11:54

mit was wilst du den nand auslesen?mit lpt?

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 14

Sonntag, 29. Mai 2011, 11:55

ja mach das, vielleicht komme einige drauf :thumbup:

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 15

Sonntag, 29. Mai 2011, 11:58

mit was wilst du den nand auslesen?
Habe mit LPT schon probiert keine Chance, und USB brauche ich nicht probieren da es schon Bud_Bundy gemacht ^^

demnächst warscheinlich mit Infectus 2, wenn diese kommt. :D

Blaufisch89 viele herzlichen Dank. :love:

calo

Wenigposter

Beiträge: 7

Registriert am: 29. November 2009

Danksagungen: 5

  • Nachricht senden

(permalink) 16

Sonntag, 29. Mai 2011, 12:06

versuche doch mal folgendes: starte das program mit du es auslesen wilst.sobald es gestartet ist ziehe den stecker von der xbox raus und wieder rein.bei mir hat es so funktioniert.

Master Cool2

Fortgeschrittener

Beiträge: 358

Registriert am: 28. Oktober 2010

Wohnort: Unterfranken

Xbox360: Jasper Jtag, Xedk Beta

Laufwerk: Liteon

Firmware: viele

Rebooter/RGH: Cygnos

Danksagungen: 84

  • Nachricht senden

(permalink) 17

Sonntag, 29. Mai 2011, 12:37

@gamer_rs: Wie groß ist den der Nand denn der Infectus 2 hat sehr viel Probleme mit BB Nands. 16MB Nands gehen meist ohne Probleme. Wenn du nen BB Nand hast würde ich zum Cygnos greifen.
Signatur von »Master Cool2« MFG

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 18

Sonntag, 29. Mai 2011, 12:39

kann leider nicht sagen, wie erkennt man das? :|

Master Cool2

Fortgeschrittener

Beiträge: 358

Registriert am: 28. Oktober 2010

Wohnort: Unterfranken

Xbox360: Jasper Jtag, Xedk Beta

Laufwerk: Liteon

Firmware: viele

Rebooter/RGH: Cygnos

Danksagungen: 84

  • Nachricht senden

(permalink) 19

Sonntag, 29. Mai 2011, 12:42

Samsung Nand sind meistens BB. Hynix sollten normal 16MB sein.
Signatur von »Master Cool2« MFG

Beiträge: 516

Registriert am: 6. Januar 2010

Danksagungen: 72

  • Nachricht senden

(permalink) 20

Sonntag, 29. Mai 2011, 12:43

Gucken auf der verpackung... ist es eine "pro oder nicht..??

Pro konsolen sind immer 16mb nads & die arcade sind normalerweße soweit ich weiß bb

LG
Signatur von »KampfChinchilla«


:) :) :) :) :) :) :) :) :)
:) :!: :) :!: :) :!: :!: :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :!: :!: :!: :) :) :) :!: :)
:) :!: :) :!: :) :!: :!: :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :) :) :) :) :!: :!: :!: :)

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 21

Sonntag, 29. Mai 2011, 12:44

Also NAND Chip ist von Hynix "HY27US08281A" ^^

Beiträge: 516

Registriert am: 6. Januar 2010

Danksagungen: 72

  • Nachricht senden

(permalink) 22

Sonntag, 29. Mai 2011, 12:45

Dementsprächent 16mb...

LG
Signatur von »KampfChinchilla«


:) :) :) :) :) :) :) :) :)
:) :!: :) :!: :) :!: :!: :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :!: :!: :!: :) :) :) :!: :)
:) :!: :) :!: :) :!: :!: :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :!: :) :!: :) :) :) :!: :)
:) :) :) :) :) :!: :!: :!: :)

Master Cool2

Fortgeschrittener

Beiträge: 358

Registriert am: 28. Oktober 2010

Wohnort: Unterfranken

Xbox360: Jasper Jtag, Xedk Beta

Laufwerk: Liteon

Firmware: viele

Rebooter/RGH: Cygnos

Danksagungen: 84

  • Nachricht senden

(permalink) 23

Sonntag, 29. Mai 2011, 12:46

Dann ist es nen 16MB Nand. Kannst zum Infectus greifen. Aber ich würde lieber zum Cygnos greifen.
Signatur von »Master Cool2« MFG

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 24

Sonntag, 29. Mai 2011, 12:48

Warum eingetlich Cyngos ist es besser beim löten oder wegen NAND?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 802

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 25

Sonntag, 29. Mai 2011, 13:03

Oder den Nand einfach mal auf ein anderes Board setzen. SO solltest du den wieder auslesen können ;)

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!