Sie sind nicht angemeldet.

Beiträge: 176

Registriert am: 4. Mai 2011

Wohnort: 26605 Aurich

Xbox360: XBOX 360 Elite

Laufwerk: LiteOn 83850C

Firmware: LT+ 3.0

Ich spiele z.Zt.: Fifa15

Danksagungen: 7

  • Nachricht senden

(permalink) 826

Samstag, 30. März 2013, 00:26

Hallo ich habe ein problem mit dem brennen und zwar habe ich alles richtig ausgeführt habe meinen Lite-On iHAS64b geflasht und habe auch schon oft erfolgreich spiele gebrannt nur ab und zu kommt es vor das ich ein spiel 3-4 mal brennen muss wiel immer wieder beim überprüfen ein fehler kommt bei den üblichen 50%. Jetzt frage ich wie kan das sein bei den immer gleichen einstellungen das ich einma locker 10 spiele ohne probleme brenne kan und dan wieder 1 spiel 3 ma brennen muss bis es vill irg wan klapt im moment hab ich schon 5 mal diesen fehler gebrannt ich wills schon garnicht mehr versuchen.

Ich hatte auch so ca jeden fünften verbrannt, bei der überprüfung war dann feierabend.
dann habe ich das versucht was einige beschrieben haben, nicht 4x sondern die XGD3 Spiele nur 2,4 fach gebrannt, weil der Rohling ja überbrannt wird.
Dann wenn Imageburn gestartet wurde und man Image gewählt hatte unten rechts auf das Ritzel geklickt, dort dann Liteon und Clear OPC History ausgewählt und bestätigt, was da jetzt genau passiert weiß ich nicht, denke da wird der Speicher gelöscht.
So habe ich bis jetzt keinen einzigen verbrannt.
Meine das es so eingestellt ist: (kann ich aber noch nachsehen)

Konfiguration ImgBurn: Perform OPC (ON), Enable Burn-PROOF (OFF),
Schreibgeschwindigkeit 2.4x (bei 4x habe ich jeden fünften verbrannt), benutze die Verbatim 8x printable von Amazon


Advanced Settings: Force HT (ON), Online HT (OFF), OverSpeed (OFF), SmartBurn (ON), Clear OPC (das mußte halt vor jeden Brand gemacht werden)
Signatur von »bodi69« I5 3570k, ASrock extreme 4 Z77 / Corsair XMS3 PC-1333 Arbeitsspeicher 8GB (CL9) /Samsung SSD120GB 830series/Seagate Barracuda XT 2TB / Xbox laufwerk Liteon DG-16D2S / LiteOn iHAS624B / LiteOn iHBS112 / Windows 7 Ultimate 64bit/ EVGA GTX680

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bodi69« (30. März 2013, 00:45)


Beiträge: 72

Registriert am: 3. Dezember 2010

Wohnort: Wien

Xbox360: Xbox 360 Slim

Ich spiele z.Zt.: Dead Space 2

  • Nachricht senden

(permalink) 827

Freitag, 19. April 2013, 23:47

immer fehler beim brennen

Hab einen iHas 524B mit Latest iXtreme Burner Max Firmware

ImgBurn - Neueste Version

Abgx 1.0.6

Verbatim MKM003

Hab jetzt alles Versucht bekomme immer einen Fehler beim Brennen

Ablauf:

Die ersten 100% schreibt er dann wirft er die CD aus, dann holt er sie wieder und schreibt weiter dann bei 50% bleibt er stehen: fail to read sector

6 DL Verbrannt ;(

3 Images Versucht immer das selber egal welches Game ich nehme!

Einstellungen Brenner:

Smart Burn: ON
Force Hyper Tuning: ON ( auch ohne versucht)
Online Hyper Tuning: ON ( auch ohne versucht)

OPC: ON (ImgBurn) Brennen 4x ( auch ohne versucht 2,4)

djvandeflow

jagt die Reaper

Beiträge: 3 609

Registriert am: 22. September 2011

Wohnort: Köln oder Normandy SR-2

Xbox One: Standard

Xbox360: Pro & Slim @ TX Coolrunner II

Laufwerk: BenQ & LiteOn & iHas

Firmware: 3.0 & 0800 & Burner MAX

Danksagungen: 1056

  • Nachricht senden

(permalink) 828

Freitag, 19. April 2013, 23:50

Zitat

Die ersten 100% schreibt er dann wirft er die CD aus und schreibt weiter dann bei 50% bleibt er stehen: fail to read sector



Er kann nicht 100% schreiben und dann nochmal 50%, das geht nicht ;) . Das was Du meinst ist wohl das Verify, das abbricht. Lass den gebrannten Rohling mal durch KProbe laufen und poste die Grafik.
Signatur von »djvandeflow«

Stein, Schere, Papier, Echse, Spock


Zitat von »Albert Einstein«

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

djparadox (20.04.2013)

Beiträge: 176

Registriert am: 4. Mai 2011

Wohnort: 26605 Aurich

Xbox360: XBOX 360 Elite

Laufwerk: LiteOn 83850C

Firmware: LT+ 3.0

Ich spiele z.Zt.: Fifa15

Danksagungen: 7

  • Nachricht senden

(permalink) 829

Samstag, 20. April 2013, 00:04

vesuche mal Clear OPC vor jeden brennen wenn du Image burn gestartest hast
http://team-xecuter.com/burnermax/opc_history.png
dann brenne ich die xgd3 halt 2.4x und bis jetzt läuft alles, bei xgd2 games gehts wohl weiterhin mit 4x
was mich wundert ist das jetzt wieder neuere Games wie Tomb Raider xgd2 games sind
Signatur von »bodi69« I5 3570k, ASrock extreme 4 Z77 / Corsair XMS3 PC-1333 Arbeitsspeicher 8GB (CL9) /Samsung SSD120GB 830series/Seagate Barracuda XT 2TB / Xbox laufwerk Liteon DG-16D2S / LiteOn iHAS624B / LiteOn iHBS112 / Windows 7 Ultimate 64bit/ EVGA GTX680

Beiträge: 72

Registriert am: 3. Dezember 2010

Wohnort: Wien

Xbox360: Xbox 360 Slim

Ich spiele z.Zt.: Dead Space 2

  • Nachricht senden

(permalink) 830

Samstag, 20. April 2013, 00:35

vesuche mal Clear OPC vor jeden brennen wenn du Image burn gestartest hast
http://team-xecuter.com/burnermax/opc_history.png
dann brenne ich die xgd3 halt 2.4x und bis jetzt läuft alles, bei xgd2 games gehts wohl weiterhin mit 4x
was mich wundert ist das jetzt wieder neuere Games wie Tomb Raider xgd2 games sind


A ok na Tomb Raider hat bei mir auch Super gefunkt ;-) zum brennen mit ImgBurn

Bei Dead Space 3 mit ImgBurn hatte ich eben diesen Fehler das er bei der Verify 50% einen Sector Fehler hat (doch mit CloneCD hat das brennen gefunkt?!) echt komisch das ganze!

OPC Clear mach ich bei jedem brennen ;-)

So hier noch der Bilder Anhang bitte um info ob die Daten ok sind ?
»djparadox« hat folgendes Bild angehängt:
  • LD Daten.jpg

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »djparadox« (20. April 2013, 01:33)


Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 166

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 408

  • Nachricht senden

(permalink) 831

Samstag, 20. April 2013, 01:47

Du kannst auch mal den sata port tauschen
hat bei mir mal geholfen

Beiträge: 72

Registriert am: 3. Dezember 2010

Wohnort: Wien

Xbox360: Xbox 360 Slim

Ich spiele z.Zt.: Dead Space 2

  • Nachricht senden

(permalink) 832

Samstag, 20. April 2013, 01:52

Du kannst auch mal den sata port tauschen
hat bei mir mal geholfen


Hab ich schon auch die Sata Kabel hab ich gewechselt hab es dann auch in eine ICY Box eingebaut um wo anders zu Testen einmal Win 7 u Win 8

Denk es liegt an ImgBurn den mit CloneCD funkt es ? Hm so dürfte der Brenner ok sein ;) sonst würde es mit CloneCD auch nicht funken und er würde keinen Normalen CD´s Brennen

sind die Werte ok ?

Beiträge: 72

Registriert am: 3. Dezember 2010

Wohnort: Wien

Xbox360: Xbox 360 Slim

Ich spiele z.Zt.: Dead Space 2

  • Nachricht senden

(permalink) 833

Samstag, 20. April 2013, 11:14

Liebe Community könnt ihr mir vielleicht zu meinen Bild was ich vorhin gepostet hab sagen ob die Werte ok sind ?

Danke

Blitzur

Stammuser

  • »Blitzur« wurde gesperrt

Beiträge: 849

Danksagungen: 149

  • Nachricht senden

(permalink) 834

Samstag, 20. April 2013, 12:59

Pack die disc in die box und guck obs geht, die wird dir sagen was passt und was net ODER ist die stealth wegen XBL wichtig? Dann würde ich es lieber lassen und wie oben erwähn irgendwie kprobe oder wie das heißt drüberlaufen lassen.

Beiträge: 72

Registriert am: 3. Dezember 2010

Wohnort: Wien

Xbox360: Xbox 360 Slim

Ich spiele z.Zt.: Dead Space 2

  • Nachricht senden

(permalink) 835

Samstag, 20. April 2013, 19:18

Spiel funkt nicht :(

Aber mit CloneCD schon hab eine Kprobe gemacht siehe Bild weiter oben bei den älteren Nachrichten

Intikam17

Wenigposter

Beiträge: 34

Registriert am: 6. Februar 2012

Xbox360: Xbox 360 Slim 750 Gb , Xbox Slim Matt 250 Gb , Xbox Elite 120 Gb

Laufwerk: Lite ob 0225\0227 , Samsung

Firmware: Lt 2.0/Lt 3.0

Ich spiele z.Zt.: Cod mw3 auf Xbox 360

Danksagungen: 7

  • Nachricht senden

(permalink) 836

Montag, 22. April 2013, 09:22

hast du auch imgburn richtig eingestellt ??

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!