Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

drzoidberg

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 528

Registriert am: 5. August 2008

Wohnort: Stuttgart

Xbox360: Custom Trinity GOW 1 TB

Laufwerk: LiteON 0225

Firmware: LT v3.0

Rebooter/RGH: Freeboot aktuell / Dashlaunch auf FSD 3.0 / DL 3.04

Danksagungen: 115

  • Nachricht senden

(permalink) 1

Montag, 21. Februar 2011, 15:23

noch ne ROD mit 0101

hat wer ne Ahnung welche Lötpunkte man da checken soll ?

die am vorderen USB Port oder die hinten?

http://xbox-experts.com/errorcode/E17/0101/

hat wer evtl ein Bild dazu oder den Fehler auch schon mal gehabt ?
viele meinen auch man solle die South Bridge reflown ?

was meinen die Experten hier ? :love:

Beiträge: 106

Registriert am: 21. Februar 2011

Xbox360: Slim

Danksagungen: 12

  • Nachricht senden

(permalink) 2

Montag, 21. Februar 2011, 15:57

Hast du an den USB-Ports herumgespielt, Gelötet, ...?
0101 steht eigentlich für eine Brücke an den USB-Anschlüssen.
Schau mal auf deiner Platine und in den USB Anschlüssen, ob da irgendwo was kurz geschlossen ist?
Signatur von »StraightEdge« Wenn was hilfreich war, Danke sagen tut nicht weh;-)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 804

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 3

Montag, 21. Februar 2011, 16:02

Kam schonmal bei einer Box von einem von meinen Freunden vor. Lag da an den vorderen USB-Ports, es hatte sich ein Kühlkörper von einem RAM-Bausteingelöst und ist dann eben am USB-Port hängengeblieben. SB würde ich erstmal ausschließen und wie StraightEdge schreibt erstmal die USB-Ports (die vorderen) auf einen möglichen Kurzschluss hin untersuchen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

drzoidberg (22.02.2011)

  • Bestätigter Glitcher

Beiträge: 1 630

Registriert am: 16. September 2010

Wohnort: Eu

Xbox360: Gow 3 Slim DualNand

Laufwerk: Liteon mit Flash

Firmware: Lt+3.0

Rebooter/RGH: XeBulid/Fusion

Ich spiele z.Zt.: STAR WARS Battlefront

Danksagungen: 476

  • Nachricht senden

(permalink) 4

Montag, 21. Februar 2011, 21:46

Schau mal Ob die Mosfet´s unter lüftertunnel U5B2 und U5B1 Spannung haben das sind die für die vorderen Usb port´s.
Signatur von »Infectus«
WITH INFECTUS WE COULD EVEN SET UP A FIRMWARE TO MANAGE YOUR COFFEE MACHINE! :D :thumbsup:

xXELLARx

XeLL FTW!!

  • »xXELLARx« wurde gesperrt

Beiträge: 995

Registriert am: 3. Juni 2010

Wohnort: ich könnt grad so abkotzen -.-

Xbox360: CECHC04

Laufwerk: BMD-002, KES-400A

Firmware: Kmeaw 3.55

Rebooter/RGH: multiMAN

Ich spiele z.Zt.: ACR

Danksagungen: 339

  • Nachricht senden

(permalink) 5

Montag, 21. Februar 2011, 23:04

ich les hier so gut wie in jedem hardware thread das die mosfets kaputt sind oder nachgesehn werden müssen..
Hatt microsoft da etwa mosfets aus pappe eingebaut oder is pappe noch zu schön gesagt ? :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

drzoidberg (22.02.2011)

drzoidberg

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 528

Registriert am: 5. August 2008

Wohnort: Stuttgart

Xbox360: Custom Trinity GOW 1 TB

Laufwerk: LiteON 0225

Firmware: LT v3.0

Rebooter/RGH: Freeboot aktuell / Dashlaunch auf FSD 3.0 / DL 3.04

Danksagungen: 115

  • Nachricht senden

(permalink) 6

Dienstag, 22. Februar 2011, 11:53

hat wer evtl Bilder wo ich genau messen muss ?

Danke

meluxe

Fortgeschrittener

Beiträge: 397

Registriert am: 22. März 2010

Wohnort: Hamburch

Xbox360: Falcon

Laufwerk: keins

Rebooter/RGH: FreeBoot 0.04

LiNK User: meluxe

Ich spiele z.Zt.: Rock Band 3, Fallout 3, Tekken 6, Braid, Limbo

Danksagungen: 127

  • Nachricht senden

(permalink) 7

Dienstag, 22. Februar 2011, 12:01

Moin,
hab die beiden grad in einem anderem Thread gesehen: http://www.360hacks.de/index.php?page=At…tachmentID=5850
Es sind die beiden direkt unter dem linken Sticker, nicht da wo der Pfeil drauf deutet! ^^
Signatur von »meluxe« Grüße

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

drzoidberg (22.02.2011)

drzoidberg

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 528

Registriert am: 5. August 2008

Wohnort: Stuttgart

Xbox360: Custom Trinity GOW 1 TB

Laufwerk: LiteON 0225

Firmware: LT v3.0

Rebooter/RGH: Freeboot aktuell / Dashlaunch auf FSD 3.0 / DL 3.04

Danksagungen: 115

  • Nachricht senden

(permalink) 8

Dienstag, 22. Februar 2011, 14:55

DANKE !

also die 2 ... wie messe ich die am besten ?

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!