Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mazan

Wenigposter

Beiträge: 12

Registriert am: 23. Februar 2012

  • Nachricht senden

(permalink) 1

Donnerstag, 24. Mai 2012, 14:38

post_out1 abgerissen, xbox startet nicht mehr

hallo,
ich habe leider den post_out1 abgerissen und die box weigert sich jetzt zu starten.. hab den chip schon raus gegeben... was kann ich machen?
lg mazan

djvandeflow

jagt die Reaper

Beiträge: 3 609

Registriert am: 22. September 2011

Wohnort: Köln oder Normandy SR-2

Xbox One: Standard

Xbox360: Pro & Slim @ TX Coolrunner II

Laufwerk: BenQ & LiteOn & iHas

Firmware: 3.0 & 0800 & Burner MAX

Danksagungen: 1057

  • Nachricht senden

(permalink) 2

Donnerstag, 24. Mai 2012, 14:40

Fixen und Alternativpunkt nehmen:

[Glitch] Reset Glitch Hack (1.1) - Problemlösungen (FAQ)
Signatur von »djvandeflow«

Stein, Schere, Papier, Echse, Spock


Zitat von »Albert Einstein«

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mazan (24.05.2012)

Mazan

Wenigposter

Beiträge: 12

Registriert am: 23. Februar 2012

  • Nachricht senden

(permalink) 3

Donnerstag, 24. Mai 2012, 14:56

hab ich schon gesehen, doch wie soll ich es fixen? sie schaltet sich einfach nicht an und ich kann an den punkt nix mehr dran loeten also hab ich alles weg gemacht doch wenn sie auch so nicht startet was kann ich da tun?

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 4

Donnerstag, 24. Mai 2012, 15:00

Sorry Leute aber sie einem zusenden der Ahnung hat, konnte ich mir nicht verkneifen.
Normal mache ich das nicht, aber es werden immer mehr die versuchen ihre Box zu Glitchen und sie dann defekt ist.
Signatur von »Wassermann 1«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mazan (24.05.2012)

djvandeflow

jagt die Reaper

Beiträge: 3 609

Registriert am: 22. September 2011

Wohnort: Köln oder Normandy SR-2

Xbox One: Standard

Xbox360: Pro & Slim @ TX Coolrunner II

Laufwerk: BenQ & LiteOn & iHas

Firmware: 3.0 & 0800 & Burner MAX

Danksagungen: 1057

  • Nachricht senden

(permalink) 5

Donnerstag, 24. Mai 2012, 15:24

Wassermann hat nicht ganz Unrecht, aber schauen wir uns die Stelle doch mal an. Lade mal bitte ein Foto hoch.
Signatur von »djvandeflow«

Stein, Schere, Papier, Echse, Spock


Zitat von »Albert Einstein«

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermann 1 (24.05.2012), Mazan (24.05.2012)

Mazan

Wenigposter

Beiträge: 12

Registriert am: 23. Februar 2012

  • Nachricht senden

(permalink) 6

Donnerstag, 24. Mai 2012, 15:37

ihr habt schon recht!
hmm hier trotzdem das bild ..
lg mazan

upergek

MAX-MORLOCK-STADION JETZT!

Beiträge: 508

Registriert am: 13. Januar 2012

Wohnort: Nürnberg

Xbox360: Elite

Laufwerk: LiteOn

Firmware: 3.0

Rebooter/RGH: RGH 2

LiNK User: upergek

Ich spiele z.Zt.: COD MW3

Danksagungen: 58

  • Nachricht senden

(permalink) 7

Donnerstag, 24. Mai 2012, 15:43

Mal nicht zum Thema. Lasse bitte den x-clamp fix und las die originalen klamern dran. Ist besser für die box

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 8

Donnerstag, 24. Mai 2012, 15:48

Hast du schon den Nand zurück geflasht, also den Originalen.
Selbst wenn der Punkt weg ist, sollte die Box starten.
So schlimm ist das auch nicht, also ich würde da noch was dran gelötet bekommen.
Signatur von »Wassermann 1«

haifisch1896

Sie können sich einen individuellen Benutzertitel geben.

Beiträge: 616

Registriert am: 2. Januar 2012

Xbox360: Xbox One Day One Edition, RGH Trinity TripleNAND

Laufwerk: 16D4S mit LT+ 3.0

Ich spiele z.Zt.: Fifa 13, Forza Horizon, Assassins Creed-Reihe

Danksagungen: 126

  • Nachricht senden

(permalink) 9

Sonntag, 27. Mai 2012, 11:09

Nicht ganz richtig. Ich hatte hier auch mal das Vergnügen, dass FT6U7 an einer Falcon rev1 ausgerissen war. Danach startete die Box auch nicht mehr. Mit einer feinen Nadel habe ich Silberleitlack aufgetragen (auch in das Loch rein), und es gab wieder ein Signal und die Box lief.
Aber wie gesagt, ist da kein Durchgang, läuft die Box nicht mehr.
Signatur von »haifisch1896«

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!