Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BB70

Wenigposter

Beiträge: 2

Registriert am: 2. August 2016

  • Nachricht senden

(permalink) 1

Dienstag, 2. August 2016, 11:33

Problem bei Anschluss von Netzteil an Mainboard

Tachschön

Mein PC will nicht mehr


Habe ein Gigabyte GA-M61SME Mainboard welches einen blauen vierpoligen ATX 12 Volt hat...


Der wird nicht mehr erkannt...


das heisst wenn ich ihn anschalte weil man ihm ja braucht startet der Pc nicht mehr


dreht nur eine halbe Umdrehung und bleibt stehen


Lass ich ihm aber weg da fährt er wieder hoch ...


Habe jetzt ein anderes Netzteil aus dem 2.Compie genommen


aber das gleiche in Grün will nicht mehr der kleine....


Bestimmt das Board hinne wa?


Gruss Bert




we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 818

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3602

  • Nachricht senden

(permalink) 2

Dienstag, 2. August 2016, 16:26

Wenn er ohne läuft dann betreib es doch so?
Bei zu wenig Versorgung wird sich das Board schon melden.

Ein Foto vom ist Zustand wäre super

BB70

Wenigposter

Beiträge: 2

Registriert am: 2. August 2016

  • Nachricht senden

(permalink) 3

Dienstag, 2. August 2016, 16:53

Hi

Tja das ist ja das Problem wenn er hoch fährt gehen der Monitor und die Tastatur nicht an bleiben im Ruhestand

Schöner Mist

Gruss Bert

Ähnliche Themen

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!